1 **Unpack Your Scanner**

1. Remove everything from the box.

2. Remove all the tape and packing material inside and around the product.

2 **Install the Software**

Wait! You must install your software before connecting the scanner to your computer. The installation may take several minutes. Be sure to close all open programs and turn off any virus protection programs.

**Windows**

1. Insert the Scanner CD-ROM in your CD-ROM or DVD drive.

2. Double-click the Epson CD-ROM icon on the desktop.

3. Double-click the Epson icon.

4. Read the license agreement and click Agree.

5. When you see this screen, click the Install button.

6. Enter your name and password, if required, then click OK. Read the license agreement and click Accept.

7. When you see this screen, click Install.

8. When the installation is done, click Quit.

9. When you see a message that installation is complete, click Exit.

10. Follow the on-screen instructions to register your scanner, then remove the CD-ROM.

If you want to use any of the bonus software included with your scanner, insert the CD-ROM for the software you want to install, and follow the on-screen instructions.

**Macintosh OS X**

1. Insert the Scanner Software CD-ROM in your CD-ROM or DVD drive.

2. Double-click the Epson CD-ROM icon on the desktop.

3. Double-click the Epson icon.

4. Read the license agreement and click Agree.

5. When you see this screen, click the Install button.

6. Enter your name and password, if required, then click OK. Read the license agreement and click Accept.

7. When you see this screen, click Install.

8. When the installation is done, click Quit.

9. When you see a message that installation is complete, click Exit.

10. Follow the on-screen instructions to register your scanner, then remove the CD-ROM.

If you want to use any of the bonus software included with your scanner, insert the CD-ROM for the software you want to install, and follow the on-screen instructions.

3 **Install the Transparency Unit**

If you have the Photo version of the scanner, you need to install the transparency unit.

1. Fully open the scanner’s document cover, then lift it straight up.

2. Lower the transparency unit onto the scanner, so that the pins fit into the holes as shown.

3. Use a coin to turn the transportation lock to the Unlock position.

4. Connect the transparency unit cable to the scanner’s OPTION port, then tighten its screws.

4 **Connect the Scanner**

**Note:** If you are installing the optional Network Image Express card, see the instructions in the User’s Guide.

1. Connect the scanner to your computer.

   If you’re using USB . . .

   Plug the square end of the USB cable into the scanner’s USB port. Then plug the flat end into any available USB port on your computer or USB hub.

   If you’re using IEEE 1394 (FireWire®) . . .

   Plug one end of the IEEE 1394 cable (not included) into the scanner’s IEEE 1394 port. Then plug the other end into the IEEE 1394 port on your computer.

2. Slide the transportation lock (the tab over the AC connector) up to the Unlock position.

3. Plug the scanner’s power cord into the AC connector. Then plug the other end into a grounded electrical outlet.

4. Press the power button on the front of the scanner to turn it on. The green Ready light blinks for about 30 seconds during initialization, and then stays on when the scanner is ready to use.

5. **Power button:**

   **Caution:** If you turn off the scanner, wait at least 10 seconds before turning it back on.
Start Here
Epson Expression 10000XL

1 Unpack Your Scanner

1. Remove everything from the box.
2. Remove all the tape and packing material inside and around the product.

2 Install the Software

1. Insert the Scanner Software CD-ROM in your CD-ROM or DVD drive.
2. Double-click the Epson CD-ROM icon on the desktop.
3. Double-click the Epson icon.
4. Read the license agreement and click Accept.
5. When you see this screen, click Install.
6. Enter your name and password, if required, then click OK. Read the license agreement and click Accept.
7. When you see this screen, click Install.
8. When the installation is done, click Quit.
9. When you see a message that installation is complete, click Exit.
10. Follow the on-screen instructions to register your scanner, then remove the CD-ROM.

Windows

1. Insert the Scanner Software CD-ROM in your CD-ROM or DVD drive.
2. Double-click the Epson CD-ROM icon on the desktop.
3. Double-click the Epson icon.
4. Read the license agreement and click Accept.
5. When you see this screen, click Install.
6. When you see this screen, click Install.
7. When the installation is done, click Quit.
8. When you see a message that installation is complete, click Exit.
9. Follow the on-screen instructions to register your scanner, then remove the CD-ROM.

If you want to use any of the bonus software included with your scanner, insert the CD-ROM for the software you want to install, and follow the on-screen instructions. Some software may not be compatible with Windows Vista.

Macintosh OS X

1. Insert the Scanner Software CD-ROM in your CD-ROM or DVD drive.
2. Double-click the Epson CD-ROM icon on the desktop.
3. Double-click the Epson icon.
4. Read the license agreement and click Accept.
5. When you see this screen, click Install.
6. Enter your name and password, if required, then click OK. Read the license agreement and click Accept.
7. When you see this screen, click Install.
8. When the installation is done, click Quit.
9. When you see a message that installation is complete, click Exit.
10. Follow the on-screen instructions to register your scanner, then remove the CD-ROM.

If you want to use any of the bonus software included with your scanner, insert the CD-ROM for the software you want to install, and follow the on-screen instructions.

3 Install the Transparency Unit

If you have the Photo version of the scanner, you need to install the transparency unit.

1. Fully open the scanner’s document cover, then lift it straight up.
2. Lower the transparency unit onto the scanner, so that the pins fit into the holes as shown.
3. Use a coin to turn the transportation lock to the Unlock position.
4. Connect the transparency unit cable to the scanner’s OPTION port, then tighten its screws.

4 Connect the Scanner

Note: If you are installing the optional Network Image Express card, see the instructions in the User’s Guide.

1. Connect the scanner to your computer.
2. Slide the transportation lock (the tab over the AC connector) up to the Unlock position.
3. Press the power button on the front of the scanner to turn it on. The green Ready light blinks for about 30 seconds during initialization, and then stays on when the scanner is ready to use.
4. If you are using USB... Plug the square end of the USB cable into the scanner’s USB port. Then plug the flat end into any available USB port on your computer or USB hub.

If you’re using IEEE 1394 (FireWire)... Plug one end of the IEEE 1394 cable (not included) into the scanner’s IEEE 1394 port. Then plug the other end into the IEEE 1394 port on your computer.

Caution: If you turn off the scanner, wait at least 10 seconds before turning it back on.
1. **Unpack Your Scanner**
   1. Remove everything from the box.
   2. Remove all the tape and packing material inside and around the product.

2. **Install the Software**
   1. Insert the Scanner Software CD-ROM in your CD-ROM or DVD drive.
   2. Double-click the Epson CD-ROM icon on the desktop.
   3. Double-click the Epson icon.
   4. Read the license agreement and click Agree.
   5. Enter your name and password, if required, then click OK. Read the license agreement and click Accept.
   6. When you see this screen, click the Install button.
   7. When the installation is done, click Quit.

3. **Connect the Scanner**
   1. Connect the scanner to your computer.
   2. Slide the transportation lock (the tab over the AC connector) up to the Unlock position.
   3. If you're using USB . . .
      - Plug one end of the IEEE 1394 cable (not included) into the scanner's IEEE 1394 port. Then plug the other end into the IEEE 1394 port on your computer.
   4. If you're using IEEE 1394 (FireWire®) . . .
      - Plug one end of the IEEE 1394 cable (not included) into the scanner's IEEE 1394 port. Then plug the other end into the IEEE 1394 port on your computer.

4. **Install the Transparency Unit**
   1. Fully open the scanner's document cover, then lift it straight up.
   2. Lower the transparency unit onto the scanner, so that the pins fit into the holes as shown.
   3. Use a coin to turn the transportation lock to the Unlock position.
   4. Close the transparency unit.
   5. Connect the transparency unit cable to the scanner's OPTION port, then tighten its screws.

5. **Error Handling**
   - If you see the AutoPlay window, click Cancel.

6. **Caution**
   - If you turn off the scanner, wait at least 10 seconds before turning it back on.

---

**Start Here**

Epson Expression® 10000XL

1. **Unpack Your Scanner**
   - Remove everything from the box.
   - Remove all the tape and packing material inside and around the product.

2. **Install the Software**
   - Insert the Scanner Software CD-ROM in your CD-ROM or DVD drive.
   - Double-click the Epson CD-ROM icon on the desktop.
   - Double-click the Epson icon.
   - Read the license agreement and click Agree.
   - Enter your name and password, if required, then click OK.
   - When you see this screen, click the Install button.
   - When the installation is done, click Quit.

3. **Connect the Scanner**
   - Connect the scanner to your computer.
   - Slide the transportation lock (the tab over the AC connector) up to the Unlock position.
   - If you're using USB . . .
      - Plug one end of the IEEE 1394 cable (not included) into the scanner's IEEE 1394 port. Then plug the other end into any available USB port on your computer or USB hub.
   - If you're using IEEE 1394 (FireWire®) . . .
      - Plug one end of the IEEE 1394 cable (not included) into the scanner's IEEE 1394 port. Then plug the other end into the IEEE 1394 port on your computer.

4. **Install the Transparency Unit**
   - Fully open the scanner's document cover, then lift it straight up.
   - Lower the transparency unit onto the scanner, so that the pins fit into the holes as shown.
   - Use a coin to turn the transportation lock to the Unlock position.
   - Close the transparency unit.
   - Connect the transparency unit cable to the scanner's OPTION port, then tighten its screws.

---

**Errors and Troubleshooting**

- If you see the AutoPlay window, click Cancel.

---

**Important Notes**

- If you are installing the optional Network Image Express card, see the instructions in the User's Guide.

---

**System Requirements**

**Windows**
- Epson Scan works with Windows® Vista™, XP™, and 2000, and Macintosh® OS X 10.2.x, 10.3.9 to 10.4.x. Follow the steps in the section for your operating system.

**Macintosh OS X**
- Insert the Scanner Software CD-ROM in your CD-ROM or DVD drive.

---

**Safety Information**

- **Power Cord**
  - Use the power cord that came with your scanner. Do not use any other power cord.

---

**License Agreement**

- Read the license agreement and click Agree.

---

**Additional Information**

- **Software**
  - Epson Scan works with Windows® Vista™, XP™, and 2000, and Macintosh® OS X 10.2.x, 10.3.9 to 10.4.x. Follow the steps in the section for your operating system.

---

**Contact Information**

- **Epson Support (North America)**
  - 800-EPSON-UX (800-377-6669) for customer service or 800-922-5344 for technical support.

---

**Legal Notice**

- **Copyright**
  - © Epson America, Inc. 2006. All rights reserved.

---

**Disclaimer**

- The information in this guide is subject to change without notice.

---

**Trademark Notice**

- **Adobe®, Photoshop® Elements®, Elements®, MonacoEZcolor®, SilverFast®, LaserSoft Imaging™, and Ai 6®**

---

**Customer Support**

- If you need help setting up your scanner or using its features, please visit our website at support.epson.com or call 800-EPSON-UX (800-377-6669) for customer service or 800-922-5344 for technical support.
Start Here

Epson Expression® 10000XL

Unpack Your Scanner

1 Remove everything from the box.

2 Remove all the tape and packing material inside and around the product.

Install the Software

1 Insert the Scanner Software CD-ROM in your CD-ROM or DVD drive.

2 Double-click the Epson CD-ROM icon on the desktop.

3 Click the Install button.

4 When you see a message that installation is complete, click Exit.

5 Follow the on-screen instructions to register your scanner, then remove the CD-ROM.

If you want to use any of the bonus software included with your scanner, insert the CD-ROM for the software you want to install, and follow the on-screen instructions. Some software may not be compatible with Windows Vista.

Macintosh OS X

1 Insert the Scanner Software CD-ROM in your CD-ROM or DVD drive.

2 Double-click the Epson CD-ROM icon on the desktop.

3 Double-click the Epson icon.

4 Read the license agreement and click Agree.

5 When you see this screen, click the Install button.

6 Enter your name and password, if required, then click OK. Read the license agreement and click Accept.

7 When you see this screen, click Install.

8 When the installation is done, click Quit.

9 When you see a message that installation is complete, click Exit.

10 Follow the on-screen instructions to register your scanner, then remove the CD-ROM.

If you want to use any of the bonus software included with your scanner, insert the CD-ROM for the software you want to install, and follow the on-screen instructions.

Install the Transparency Unit

1 Fully open the scanner’s document cover, then lift it straight up.

2 Lower the transparency unit onto the scanner, so that the pins fit into the holes as shown.

3 Use a coin to turn the transportation lock to the Unlock position.

4 Close the transparency unit.

5 Connect the transparency unit cable to the scanner’s OPTION port, then tighten its screws.

Connect the Scanner

1 Connect the scanner to your computer.

If you’re using USB . . .

Plug one end of the IEEE 1394 cable [not included] into the scanner’s IEEE 1394 port. Then plug the other end into a grounded electrical outlet.

If you’re using USB 2.0 . . .

Plug one end of the USB cable into the scanner’s USB port. Then plug the other end into an available USB port on your computer or USB hub.

If you are installing the optional Network Image Express card, see the instructions in the User’s Guide.

Note: If you are installing the optional Network Image Express card, see the instructions in the User's Guide.

1 Connect the scanner to your computer.

If you’re using USB . . .

Plug one end of the USB cable [not included] into the scanner's USB port. Then plug the other end into an available USB port on your computer or USB hub.

If you’re using IEEE 1394 (FireWire) . . .

Plug one end of the IEEE 1394 cable [not included] into the scanner’s IEEE 1394 port. Then plug the other end into the IEEE 1394 port on your computer.

2 Slide the transportation lock (the tab over the AC connector) up to the Unlock position.

3 Plug the scanner’s power cord into the AC connector. Then plug the other end into a grounded electrical outlet.

4 Press the Power button on the front of the scanner to turn it on. The green Ready light blinks for about 30 seconds during initialization, and then stays on when the scanner is ready to use.

Caution: If you turn off the scanner, wait at least 10 seconds before turning it back on.
Getting the Most from Your Scanner

Your scanner includes various features that enable you to create professional, high-quality scans. It also includes bonus software such as Adobe Photoshop Elements and ABBYY FineReader Sprint (described in your User’s Guide), MonacoEZcolor (see below), and LaserSoft Imaging SilverFast (Photo version of the scanner only).

Note: For detailed instructions, see the electronic manual for each software application. The SilverFast CD-ROM also contains useful QuickTime tutorials. Some software may not be compatible with Windows Vista.

Managing Color

You can use MonacoEZcolor to calibrate your scanner and ensure that printouts of scanned images closely match the originals. In this example, a color profile is created for scanning reflective (paper) documents. If you are planning to work with positive film or slides, you will also have to create a profile for scanning transparencies.

Note: You can also use MonacoEZcolor to create profiles for your printer, monitor, and digital camera. For details, see the on-screen guide included with the software.

First, scan the target image using EPSON Scan.

1. Turn on your scanner, then place the reflective target included with your scanner face-down on the scanner glass. (Use the 5.9 x 8.3 color chart as the target.) Put it in the upper-left corner of the glass, as shown.

2. Open EPSON Scan.

3. Select Professional as the Mode at the top of the screen, then choose these settings:
   - Document Type: Reflective
   - Auto Exposure Type: Photo
   - Image Type: 48-bit Color
   - Resolution: 200 dpi

4. Click the Configuration button at the bottom of the screen, click the Color tab, select No color correction, and then click OK.

5. Click the Preview button to preview your image. Marquee-select just the area of the image you want to scan.

6. Click the Auto Adjust button to apply your color profile. (The button is located near the bottom of the main EPSON Scan screen; you may have to scroll down to see it.) Then click Scan.

7. When scanning completes, close EPSON Scan to view your scanned image in Photoshop Elements.

Note: The target profile you selected is embedded in the scanned image.

In Photoshop Elements, click Edit > Color Settings > Full color management, then click OK.

8. Click File > Print, click the More Options box, and then click OK.

9. Select a source to use Adobe RGB as your Print Space profile.

Note: If you have ICC profiles for your printer (including the specific print settings and type of paper you plan to use), you can select the appropriate printer profile instead.

Now you are ready to print your scanned image. Make sure your printer's color management settings are turned off in your printer software before you begin. If you’re using an ICC profile for the printer, be sure to select the same printer settings and load the paper specified in the profile.

Next, load the scanned image into MonacoEZcolor:

1. Open MonacoEZcolor, then click Create Input Profile.

2. Click the arrow button until you see the “Input the target” screen, then click the Load an Image button to import your scanned image. Check it against the example images to verify that it looks correct.

3. Continue with the instructions on the screen to select the correct reference file and give your profile a name—for example, “10000 nef” to indicate that it’s for scanning reflective images with this scanner.

Note: If you are ready to scan a photo using your new color profile. In this example, a photo is scanned into Adobe Photoshop Elements. You can install Photoshop Elements from the CD-ROM included with your scanner.

1. Place your photo on the scanner, then open Photoshop Elements.

2. Click File > Import > EPSON Expression 10000XL.

3. Select 24-bit Color as the Image Type (Photoshop Elements does not support 48-bit color). Then select any other settings appropriate for your image.

4. Click the Configuration button, click the Color tab, and then click ICM for Windows) or ColorSync (for MacOSX).

Now you are ready to scan a photo using your new color profile. In this example, a photo is scanned into Adobe Photoshop Elements. You can install Photoshop Elements from the CD-ROM included with your scanner.

Note: If you need to edit a TIFF file, you can use MonacoEZcolor or Adobe Photoshop Elements.

Enhancing Your Photos

EPSON Scan Includes various filters to improve your photos, including Color Restoration and Dust Removal. For details on using these features, see your User’s Guide.

Optional Equipment

Use these accessories to increase the versatility and productivity of your scanner.

Transparency unit (B12B013362)

Lets you scan slides, filmstrips, and negatives in a variety of formats. Included with the Photo version of the scanner.

Automatic document feeder (B1312312)

Lets you scan multiple documents, single- or double-sided. Useful for scanning text for editing.

Network Image Express interface card (B12B00303)

Connects the scanner to your network, making it accessible to multiple users.

You can purchase supplies and accessories from an Epson authorized reseller. To find the nearest reseller, call 1-800-GO-EPSON (1-800-463-7766). Or you can purchase online at www.epsonstore.com (U.S. sales) or www.epson.ca (Canadian sales).

Problems?

If your problem is listed here, try these fixes:

The New Hardware Wizard appears on your screen.

If you have not yet installed the software, click Cancel and disconnect the scanner. Follow the steps on the other side of this sheet.

The bonus software included with your scanner doesn’t work with Windows Vista.

Contact the software vendors listed on the right for Windows Vista support information.

You see a message about a Hi-Speed USB device in Windows XP.

Click the Yes button to apply your scanner to the Hi-Speed USB device in Windows XP.

You see an error message when you try to scan, or the scanner doesn’t scan.

Make sure the scanner is plugged into your computer, connected to a power source, and turned on. If you just turned on the scanner, wait until the Ready light stops blinking and remains on.

If you’re using a USB hub, try connecting the scanner directly to one of the USB ports on your computer.

Questions?

User’s Guide

See your User’s Guide for more information about using your scanner software, enhancing image quality, scanning film, and installing optional equipment. You’ll also find troubleshooting and maintenance instructions.

Electronic Reference Guide

To open the guide, double-click the Expression 10000XL Reference Guide icon on your desktop. The guide contains additional information about using your scanner.

On-screen Help for EPSON Scan and bonus software

Click the Help button or question mark that appears on the screen when you’re using EPSON Scan or any of the bonus software that came with your scanner.

Epson Technical Support

• Internet Support

Visit Epson’s support website at epson.com/support and select your product for solutions to common problems. You can download drivers and documentation, get FAQs and troubleshooting advice, or e-mail Epson with your questions.

• To Speak to a Support Representative

Call 1-800-873-7706 (U.S. sales) or 1-877-693-7766 (Canada), 6 am to 6 pm, Pacific Time, Monday through Friday. Toll or long distance charges may apply.

Before you call, please have the following information ready:

- Product name (Epson Expression 10000XL)
- Product serial number (located on the back of scanner)
- Proof of purchase such as a sales receipt and date of purchase
- Computer configuration
- Description of the problem

Software Technical Support

Epson Scan

Call 1-800-873-7706 (U.S. sales) or 1-877-693-7766 (Canada), 6 am to 6 pm, Pacific Time, Monday through Friday. Toll or long distance charges may apply.

ABBYY FineReader

Call (415) 256-5177 9:00 am to 5:00 pm, Pacific Time, Monday through Friday. Fax: (415) 256-5099

Call (877) 990-944 9:00 am to 5:00 pm, Eastern Time, Monday through Friday (pay support)

Monaco Systems

Call (770) 740-994 9:00 am to 5:00 pm, Eastern Time, Monday through Friday

LaserSoft Imaging

Call (415) 363-7406 9:00 am to 5:00 pm, Eastern Time, Monday through Friday (pay support)

Support hotline

See www.epson.com/support to find your local Epson Technical Support phone number. You can also use the Online and E-mail support options at the website.

Before you call, please have the following information ready:

- The model name of your Epson printer
- The serial number of your Epson printer
- The date the problem began
- A list of steps you have already taken to try to solve the problem
- Any error messages your Epson printer displayed
- Description of what the Epson printer is doing when it stops functioning

Epson provides free telephone support as outlined in the limited warranty statement included with your Epson printer. If you purchased your Epson printer at a retail store, you should contact the store where you purchased your Epson printer for support.

For technical support on optional Epson accessories, contact the store where you purchased your Epson printer.

For further assistance, contact the store where you purchased your Epson printer or call 1-888-4-EPSON (1-888-437-7666), 8 am to 8 pm, Eastern Time, Monday through Friday (except holidays). Toll or long distance charges may apply.

Epson is a registered trademark and Exceed Your Vision is a trademark of Seiko Epson Corporation. The software%mes are trademarks of their respective owners. Seiko Epson disclaims any and all rights in such marks.

© 2007 Epson America, Inc. Printed in U.S.A.
**Getting the Most from Your Scanner**

Your scanner includes various features that enable you to create professional, high-quality scans. It also includes bonus software such as Adobe Photoshop Elements and ABBYY FineReader Sprint (described in your User's Guide), MonacoEZcolor (see below), and LaserSoft Imaging SilverFast (Photo version of scanner only).

**Note:** For detailed instructions, see the electronic manual for each software application. The SilverFast CD-ROM also contains useful QuickTime tutorials. Some software may not be compatible with Windows Vista.

### Managing Color

You can use MonacoEZcolor to calibrate your scanner and ensure that printouts of scanned images closely match the originals. In this example, a color profile is created for scanning reflective (paper) documents. If you are planning to work with positive film or slides, you will also have to create a profile for scanning transparencies.

**Note:** You can also use MonacoEZcolor to create profiles for your printer, monitor, and digital camera. For details, see the on-screen guide included with the software.

1. First, scan the target image using EPSON Scan:
   - Turn on your scanner, then place the reflective target included with MonacoEZcolor face-down on the scanner glass. (Use the larger, 5 x 7 color chart as the target.) Put it in the upper-left corner of the glass, as shown.
   - Open EPSON Scan.
   - Select Professional as the Mode at the top of the screen. Then choose these settings:
     - **Document Type:** Reflective
     - **Auto Exposure:** Photo
     - **Image Type:** 48-bit Color
     - **Resolution:** 200 dpi
   - Click the Configuration button at the bottom of the screen, click the Color tab, select No color correction, and then click OK.
   - Click the Preview button to preview your image. Mark any text or areas of the image you want to scan.
   - Click the Auto Adjust button to apply your color profile. (The button is located near the bottom of the main EPSON Scan screen; you may have to scroll down to see it.) Then click OK.
   - When scanning completes, close EPSON Scan to view your scanned image in Photoshop Elements.
   - Note: The target profile you selected is embedded in the scanned image.
   - In Photoshop Elements, click **Edit > Color Settings** > Full color management, then click OK.
   - Click the Print button, select your printer, then click OK.
   - Click the Show More Options button. Select the name of the profile you created for your printer.
   - Now you are ready to print your scanned image. Make sure your printer's color management settings are turned off in your printer software before you begin. If you are using an ICC profile for your printer (including the specific print settings and type of paper you plan to use), you can select the appropriate printer profile instead.

2. Next, load the scanned image into MonacoEZcolor:
   - Open MonacoEZcolor, then click **Create Input Profile**.
   - Click the **Arm** button until you see the "Input" target screen. Then click the Load an Image button to import your scanned image. Check it against the example images to verify that it looks correct.
   - Continue with the instructions on the screen to select the correct reference file and give your profile a name—for example, "10000 net"—to indicate that it's for scanning reflective images with this scanner.

Now you are ready to scan a photo using your new color profile. In this example, a photo is scanned into Adobe Photoshop Elements. You can install Photoshop Elements from the CD-ROM included with your scanner.

1. Place your photo on the scanner, then open Photoshop Elements.
2. Click Files > Import > EPSON Expression 10000XL.
3. Select 24-bit Color as the Image Type (Photoshop Elements does not support 48-bit Color). Then select any other settings appropriate for your image.
4. Click the Configuration button, click the Color tab, and then click **ICM** (for Windows) or **ColorSync** (for Macintosh).

5. For the Source, select the name of the profile you created for your scanner. For the Target, select a working space that has a wide color gamut, such as Adobe RGB, and then click OK.
6. Click the Preview button to preview your image. Mark any text or areas of the image you want to scan.
7. Click the **Arm** button to apply your color profile. (The button is located near the bottom of the main MonacoEZcolor screen.) Then click OK.
8. When scanning completes, close MonacoEZcolor to view your scanned image in Photoshop Elements.

### Enhancing Your Photos

EPSON Scan includes various filters to improve your photos including Color Restoration and Dust Removal. For details on using these features, see your User's Guide.

1. Place your photo on the scanner, then open Photoshop Elements.
2. Click Files > Import > EPSON Expression 10000XL.
3. Select 24-bit Color as the Image Type (Photoshop Elements does not support 48-bit Color). Then select any other settings appropriate for your image.
4. Click the Configuration button, click the Color tab, and then click **ICM** (for Windows) or **ColorSync** (for Macintosh).

5. For the Source, select the name of the profile you created for your scanner. For the Target, select a working space that has a wide color gamut, such as Adobe RGB, and then click OK.
6. Click the Preview button to preview your image. Mark any text or areas of the image you want to scan.
7. Click the **Arm** button to apply your color profile. (The button is located near the bottom of the main EPSON Scan screen; you may have to scroll down to see it.) Then click OK.
8. When scanning completes, close EPSON Scan to view your scanned image in Photoshop Elements.

### Optional Equipment

Use these accessories to increase the versatility and productivity of your scanner.

**Transparency unit (B12B013302)**

- Lets you scan slides, filmstrips, and negatives in a variety of formats. Included with the Photo version of the scanner.

**Automatic document feeder (B12B131202)**

- Lets you scan multiple documents, single- or double-sided. Useful for scanning text for editing.

**Network Image Express interface card (B12B000302)**

- Connects the scanner to your network, making it accessible to multiple users.

**Software Technical Support**

- **Software:** Telephone and Fax* and E-mail
  - EPSON Scan: U.S.: (800) 873-3776 or (562) 272-1222; Canada: (800) 783-1222
  - ABBYY FineReader Sprint: (510) 226-6717 or (905) 709-3839
  - Adobe Photoshop Elements: (800) 441-6850
  - Monaco Systems/MonacoEZcolor: (978) 740-8944
  - LaserSoft Imaging SilverFast: (914) 797-3400

* Toll or long distance charges may apply.

### Problems

1. If your problem is listed here, try these suggestions.
   - **The New Hardware Wizard appears on your screen.**
     - If you have not yet installed the software, click Cancel and disconnect the scanner. Follow the steps on the other side of this sheet.
   - **You see a message about a Hi-SPEED USB device in Windows XP.**
     - Click the **Arm** button to apply your color profile. (The button is located near the bottom of the main EPSON Scan screen.) Then click OK.
   - **You see an error message when you try to scan, or the scanner doesn’t scan.**
     - Make sure the scanner is plugged into your computer, connected to a power source, and turned on. If you just turned on the scanner, wait until the Ready light stops blinking and remains on.
     - If you’re using a USB hub, try connecting the scanner directly to one of the USB ports on your computer.

2. **The scanner doesn’t scan.**
   - Make sure the scanner is plugged into your computer, connected to a power source, and turned on. If you just turned on the scanner, wait until the Ready light stops blinking and remains on.
     - If you’re using a USB hub, try connecting the scanner directly to one of the USB ports on your computer.
Getting the Most from Your Scanner

Your scanner includes various features that enable you to create professional, high-quality scans. It also includes bonus software such as Adobe Photoshop Elements and ABBYY FineReader Sprint (described in your User's Guide), MonocromeZor (see below), and LaserSoft Imaging SilverFast (Photo version of the scanner only). 

Note: For detailed instructions, see the electronic manual for each software application. The SilverFast CD-ROM also contains useful QuickTime tutorials. Some software may not be compatible with Windows Vista.

Managing Color

You can use MonocromeZor to calibrate your scanner and ensure that printouts of scanned images closely match the originals. In this example, a color profile is created for scanning reflective (paper) documents. If you are planning to work with positive film or slides, you will also have to create a profile for scanning transparencies.

Note: You can also use MonocromeZor to create profiles for your printer, monitor, and digital camera. For details, see the on-screen guide included with the software.

First, scan the target image using EPSON Scan.

1. Turn on your scanner, then place the reflective target included with MonocromeZor face-down on the scanner glass. (Use the larger, 5 x 7 color chart as the target.) Put it in the upper-left corner of the glass, as shown.

2. Open EPSON Scan.

3. Select Professional as the Mode at the top of the screen, then choose these settings:

   • Document Type: Reflective
   • Auto Exposure Type: Photo
   • Image Type: 48-bit Color
   • Resolution: 200 dpi

4. Click the Configuration button at the bottom of the screen, click the Color tab, select No color correction, and then click OK.

5. Click the Preview button to preview your image. Marquee-select just the area of the image you want to scan.

6. Turn the Auto Adjust button to apply your color profile. (The button is located near the bottom of the main EPSON Scan screen; you may have to scroll down to see it.) Then click Scan.

7. When scanning completes, close EPSON Scan to view the scanned image in Photoshop Elements.

Note: The target profile you selected is embedded in the scanned image.

8. In Photoshop Elements, click Edit > Color Settings > Full color management, then click OK.

9. Click File > Print. Click the Adobe RGB (1998) color profile, then click OK.

10. If you have ICC profiles for your printer (including the specific print settings and type of paper you plan to use), you can select the appropriate printer profile instead.

Next, load the scanned image into MonocromeZor:

1. Open MonocromeZor, then click Create Input Profile.

2. Click the △ arrow button until you see the "Input the target" screen. Then click the Load button to import your scanned image. Check it against the example images to verify that it looks correct.

3. Continue with the instructions on the screen to select the correct reference file and give your profile a name—for example, "10000 ref" to indicate that it's for scanning reflective images with this scanner.

Now you're ready to scan a photo using your new color profile. In this example, a photo is scanned into Adobe Photoshop Elements. You can install Photoshop Elements from the CD-ROM included with your scanner.

1. Place your photo on the scanner, then open Photoshop Elements.

2. Click File > Import > EPSON Expression 10000XL.

3. Select 24-bit Color as the Image Type (Photoshop Elements does not support 48-bit Color). Then select any other settings appropriate for your image.

4. When the Preview button shows your scanned image, click the Color tab, and then click OK.

5. Open EPSON Scan, then click the Auto Adjust button to apply your color profile.

6. Select 48-bit Color as the Image Type (Photoshop Elements does not support 48-bit Color). Then select any other settings appropriate for your image.

7. For the Source, select the name of the profile you created for your scanner. For the Target, select the same workspace with a wide gamut color, such as Adobe RGB, and then click OK.

8. After you scan your image, open it in Photoshop Elements.

9. In Photoshop Elements, click Edit > Color Settings > Full color management, then click OK.

10. If you have ICC profiles for your printer (including the specific print settings and type of paper you plan to use), you can select the appropriate printer profile instead.

11. Now you're ready to print your scanned image. Make sure your printer's color management settings are turned off in your printer software before you begin. If you're using an ICC profile for the printer, be sure to select the same printer settings and load the paper specified in the profile.

Enhancing Your Photos

EPSON Scan Includes various filters to improve your photos, including Color Restoration and Dust Removal. For details on using these features, see your User's Guide.

1. Place your photo on the scanner, then open Photoshop Elements.

2. Click File > Import > EPSON Expression 10000XL.

3. Select 24-bit Color as the Image Type (Photoshop Elements does not support 48-bit Color). Then select any other settings appropriate for your image.

4. When the Preview button shows your scanned image, click the Color tab, and then click OK.

Network Image Express interface card (B12B80303)

Connects the scanner to your network, making it accessible to multiple users.

You can purchase supplies and accessories from an Epson authorized reseller. To find the nearest reseller, call 1-800-GO-EPSON (1-800-467-7766). Or you can purchase online at www.epson.com (U.S. sales) or www.epson.ca (Canadian sales).

Optional Equipment

Use these accessories to increase the versatility and productivity of your scanner.

• Transparency unit (B13B81303)

• Automatic document feeder (B813212)

• Source imaging unit (B13B808393)

• Feeder tray (B13B815261)

• Film feed tray (B13B815241)

• Automatic color selection (B13B808396)

• Automatic document feeder (B813212)

• Source imaging unit (B13B808393)

• Feeder tray (B13B815261)

• Film feed tray (B13B815241)

• Automatic color selection (B13B808396)

Problems?

If your problem is listed here, try these suggestions.

1. The bonus software included with your scanner doesn't work with Windows Vista.

2. You see a message about a HS-SPEED USB device in Windows XP.

3. You see an error message when you try to scan, or the scanner doesn't scan.

4. Click the Settings button to select the correct printer profile.

5. Contact the software vendors listed on the right for Windows Vista support information.

6. Make sure the scanner is plugged into your computer, connected to a power source, and turned on. If you just turned on the scanner, wait until the Ready light stops blinking and remains on.

7. If you're using a USB hub, try connecting the scanner directly to one of the USB ports on your computer.

Questions?

User's Guide

See your User's Guide for more information about using your scanner software, enhancing image quality, scanning film, and installing optional equipment. You'll also find troubleshooting and maintenance instructions.

Software Technical Support

Software Telephone and Fax* www.SilverFast.com

EPSON Scan U.S.: (800) 264-3639

www.epson.com/support

Canon (Canada): 905-799-3390

www.epson.ca

Adobe Photoshop Elements (800) 267-7509

www.adobe.com/support

Monaco Systems (877) 740-8944

www.monac.sys.com

www.monicromezor.com

Sprint (800) 363-7461

www.sprint.com

SilverFast (Photo version of the scanner only)

Fax: (818) 226-6069

www.abbyyusa.com

Fax: (510) 226-6069

www.abbyyusa.com

Fax: (941) 387-7574

www.silverfast.com

fax@silverfast.com

Questions and support@abbyyusa.com

www.epson.com/support

Technical Support

Online and E-mail

Before you call, please have the following information ready:

• Product name (Epson Expression 10000XL)

• Product serial number (located on the back of scanner)

• Proof of purchase such as a store receipt and date of purchase

• Computer configuration

• Description of the problem

Before you call, visit epson.com/support to download the latest drivers and documentation, get FAQs and troubleshooting advice, or e-mail Epson with your questions.

Information in this document is subject to change without notice.

For help with EPSON Scan and bonus software Click the Help button or question mark that appears on the screen when you're using EPSON Scan or any of the bonus software that came with your scanner.

Epson Technical Support

Internet Support

Visit Epson’s support website at epson.com/support and select your product for solutions to common problems. You can download drivers and documentation, get FAQs and troubleshooting advice, or e-mail Epson with your questions.

For help with EPSON Scan and bonus software Click the Help button or question mark that appears on the screen when you're using EPSON Scan or any of the bonus software that came with your scanner.

Contact the software vendors listed on the right for Windows Vista support information.

Epson Technical Support

Internet Support

Visit Epson’s support website at epson.com/support and select your product for solutions to common problems. You can download drivers and documentation, get FAQs and troubleshooting advice, or e-mail Epson with your questions.

To Speak to a Support Representative

Call (952) 272-9682 (U.S.) or (905) 799-3390 (Canada), 6 am to 6 pm, Pacific Time, Monday through Friday. Toll or long distance charges may apply.

Before you call, please have the following information ready:

• Product name (Epson Expression 10000XL)

• Product serial number (located on the back of scanner)

• Proof of purchase such as a store receipt and date of purchase

• Computer configuration

• Description of the problem

Contact the software vendors listed on the right for Windows Vista support information.

Problems?

If your problem is listed here, try these suggestions.

1. The New Hardware Wizard appears on your screen.

2. If you have not yet installed the software, click Cancel and disconnect the scanner. Follow the steps on the other side of this sheet.

3. The software includes a warning message when you try to scan, or the scanner doesn't scan.

4. In EPSON Scan, click the Settings button to select the correct printer profile.

5. Contact the software vendors listed on the right for Windows Vista support information.

6. You see a message about a HS-SPEED USB device in Windows XP.

7. You see an error message when you try to scan, or the scanner doesn't scan.

8. Make sure the scanner is plugged into your computer, connected to a power source, and turned on. If you just turned on the scanner, wait until the Ready light stops blinking and remains on.

9. If you're using a USB hub, try connecting the scanner directly to one of the USB ports on your computer.

10. Remove the scanner drivers from your system. For detailed instructions, see the electronic manual for each software application.
Getting the Most from Your Scanner

Your scanner includes various features that enable you to create professional, high-quality scans. It also includes bonus software such as Adobe Photoshop Elements and ABBYY FineReader Sprint (described in your User’s Guide), MonacoEZcolor (see below), and LaserSoft Imaging SilverFast (Photo version of the scanner only).

Note: For detailed instructions, see the electronic manual for each software application. The SilverFast CD-ROM also contains useful QuickTime tutorials. Some software may not be compatible with Windows Vista.

Managing Color

You can use MonacoEZcolor to calibrate your scanner and ensure that printouts of scanned images closely match the originals. In this example, a color profile is created for scanning reflective (paper) documents. If you are using MonacoEZcolor to create profiles for your printer, 

You can use MonacoEZcolor to calibrate your scanner and ensure that printouts of scanned images closely match the originals.

For details, see the on-screen guide included on the CD-ROM with your scanner.

You can also use MonacoEZcolor to create profiles for your printer, monitor, and digital camera. For details, see the on-screen guide included on the CD-ROM with your scanner.

Optional Equipment

Use these accessories to increase the versatility and productivity of your scanner.

- Transparency unit (B12B813362)
- Automatic document feeder (B813212)
- Network Image Express interface card

You can purchase supplies and accessories from an Epson authorized reseller. To find the nearest reseller, call 1-800-GO-EPSON (1-800-463-7766). Or you can purchase online at www.epsonstores.com (U.S. sales) or www.epson.ca (Canadian sales).

Problems?

If your problem is listed here, try these fixes.

- The New Hardware Wizard appears on your screen.
- The bonus software included with your scanner doesn’t work with Windows Vista.
- You see a message about a Hi-SPEED USB device in Windows XP.
- You see an error message when you try to scan, or the scanner doesn’t scan.

If you have not yet installed the software, click Cancel and disconnect the scanner. Follow the steps on the other side of this sheet.

Contact the software vendor listed on the right for Windows Vista support information.

Click the OK button to import your scanned image. Then click Scan when the scanner is ready to scan. If the scanner doesn’t scan, click the OK button.

Contact your dealer for the proper USB ports for your computer.