Printer Basics
Copyright Notice

All rights reserved. No part of this publication may be reproduced, stored in a retrieval system, or transmitted in any form or by any means, electronic, mechanical, photocopying, recording, or otherwise, without the prior written permission of SEIKO EPSON CORPORATION. The information contained herein is designed only for use with this EPSON product. EPSON is not responsible for any use of this information as applied to other equipment.

Neither SEIKO EPSON CORPORATION nor its affiliates shall be liable to the purchaser of this product or third parties for damages, losses, costs, or expenses incurred by purchaser or third parties as a result of: accident, misuse, or abuse of this product or unauthorized modifications, repairs, or alterations to this product, or (excluding the U.S.) failure to strictly comply with SEIKO EPSON CORPORATION’s operating and maintenance instructions.

SEIKO EPSON CORPORATION shall not be liable for any damages or problems arising from the use of any options or any consumable products other than those designated as Original EPSON Products or EPSON Approved Products by SEIKO EPSON CORPORATION.

Responsible Use of Copyrighted Materials

Digital cameras, scanners, and ink jet printers, like conventional photocopiers and cameras, can be misused by improper copying or printing of copyrighted material. While some countries’ laws permit limited copying of copyrighted material in certain circumstances, those circumstances may not be as broad as some people assume. EPSON encourages each user to be responsible and respectful of the copyright laws when using digital cameras, scanners, and ink jet printers.

Trademarks

EPSON, EPSON Stylus, MicroWeave, and EPSON Photo Stickers are registered trademarks and PRINT Image Matching and the PRINT Image Matching logo are trademarks of SEIKO EPSON CORPORATION.

BorderFree, RPM, and ColorLife are registered trademarks, PhotoEnhance, EPSON Software, and PremierArt are trademarks, and EPSON Connection, EPSON Store, EPSON PhotoCenter, Print Lab and SoundAdvice are service marks of Epson America, Inc.

General Notice: Other product names used herein are for identification purposes only and may be trademarks of their respective owners. EPSON disclaims any and all rights in those marks.
# Contents

**Welcome** ................................. 7  
PRINT Image Matching and Exif Print ........................................ 7  
  About PRINT Image Matching ........................................ 7  
  About Exif Print .................................................. 8  
About Your Software .................................................... 9  
About Your Documentation ............................................... 10  

**Printing From Start to Finish** ........................................ 11  
Loading Paper ......................................................... 11  
Loading Envelopes ..................................................... 12  
Loading Special Papers .................................................. 13  
Printing in Windows .................................................... 14  
  Selecting Default Settings .......................................... 16  
Printing With Macintosh OS X .......................................... 17  
Printing with Macintosh OS 8.6 to 9.x ................................. 20  
Selecting the Correct Paper Type ...................................... 22  
Customizing Print Settings ............................................. 23  
  Customizing Windows Print Settings ................................ 23  
  Customizing Macintosh Print Settings .............................. 25  
Printing Borderless Photos ............................................. 27  
  Windows .............................................................. 28  
  Macintosh OS X ...................................................... 29  
  Macintosh OS 8.6 to 9.x ........................................... 31
Printing on CDs and DVDs ........................................... 32
Cleaning the Rollers ................................................. 33
Inserting a CD or DVD ............................................... 33
Designing CDs and DVDs ........................................... 35
Printing Your Design .................................................. 38
Adjusting the Print Position ......................................... 41
Adjusting the Print Density .......................................... 45

Maintaining Your Printer ............................................. 49
Cleaning the Print Head ............................................. 49
  Running the Head Cleaning Utility .............................. 50
Replacing an Ink Cartridge .......................................... 51
  Checking the Ink Supply .......................................... 52
  Purchasing Ink Cartridges ....................................... 53
  Ink Cartridge Precautions ..................................... 53
  Removing and Installing Ink Cartridges ...................... 54
Aligning the Print Head ............................................. 57
Cleaning the Printer .................................................. 59
Transporting the Printer ............................................. 60

Solving Problems ..................................................... 61
Printer Parts ............................................................ 61
Diagnosing Printer Problems ...................................... 62
  Running a Printer Check ......................................... 63
Problems and Solutions ............................................. 64
  Setup and Software Installation Problems .................... 64
  Printer Problems .................................................. 65
  Print Quality Problems ......................................... 67
  Problems With Paper Feeding .................................... 69
  CD/DVD Printing Problems ..................................... 69
  Miscellaneous Printout Problems ............................... 70
<table>
<thead>
<tr>
<th>Topic</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Uninstalling Printer Software</td>
<td>71</td>
</tr>
<tr>
<td>Windows</td>
<td>71</td>
</tr>
<tr>
<td>Macintosh OS X</td>
<td>72</td>
</tr>
<tr>
<td>Macintosh OS 8.6 to 9x</td>
<td>72</td>
</tr>
<tr>
<td>Where To Get Help</td>
<td>73</td>
</tr>
<tr>
<td><strong>Requirements and Notices</strong></td>
<td>75</td>
</tr>
<tr>
<td>Windows System Requirements</td>
<td>75</td>
</tr>
<tr>
<td>Macintosh System Requirements</td>
<td>75</td>
</tr>
<tr>
<td>Important Safety Instructions</td>
<td>76</td>
</tr>
<tr>
<td>Ink Cartridge Safety Instructions</td>
<td>77</td>
</tr>
<tr>
<td>FCC Compliance Statement</td>
<td>78</td>
</tr>
<tr>
<td>Declaration of Conformity</td>
<td>79</td>
</tr>
<tr>
<td>ENERGY STAR Compliance</td>
<td>79</td>
</tr>
<tr>
<td>Epson America, Inc. Limited Warranty</td>
<td>80</td>
</tr>
<tr>
<td><strong>Index</strong></td>
<td>83</td>
</tr>
</tbody>
</table>
Welcome

Your EPSON Stylus® Photo R200 is a full-featured photo and CD/DVD printer. You get outstanding printouts from these advanced features:

- EPSON’s exclusive 6-color ink technology lets you achieve fine shadow detail, dazzling highlights, and excellent fill across a wide range of colors. Genuine EPSON® ink and papers create long-lasting and water-resistant prints.
- CD and DVD printing on ink jet-printable CDs and DVDs.
- True BorderFree™ frame-ready prints on select 4 × 6, 5 × 7, 8 × 10, and letter-size papers.
- A standard rear USB port plus a front USB port for quick connection to your laptop.

**Note:**
The front USB port does not support digital cameras or other USB devices.

PRINT Image Matching and Exif Print

Your Stylus Photo R200 printer supports these innovative digital image formats to give you the best photo prints possible:

- PRINT Image Matching™ (both P.I.M. and P.I.M. II)
- Exif Print

About PRINT Image Matching

EPSON’s revolutionary PRINT Image Matching (P.I.M.) technology lets your digital camera and printer work together automatically to produce the best prints possible. Digital camera manufacturers that support PRINT Image Matching include EPSON, Casio®, Konica®, Kyocera®, Leica®, Minolta®, Nikon®, Olympus®, Pentax®, Ricoh®, Sanyo®, Sony®, and Toshiba®. Check with your camera’s manufacturer or visit www.printimagematching.com to find out if PRINT Image Matching technology is included with your camera.
With PRINT Image Matching, the digital camera manufacturer can set specific printing options for each camera model. These options include:

- contrast, sharpness, and brightness
- gamma level, color space, color saturation, and noise reduction
- shadow point, highlight point, and color balance

The camera saves this information in each JPEG or TIFF image file. Your printer—along with EPSON Software™ Film Factory™ or the P.I.M. II Plug-in for Adobe® Photoshop® (included with your printer)—uses the information to ensure the most accurate image reproduction.

But don’t worry if your camera doesn’t include PRINT Image Matching technology—your Stylus Photo R200 gives great photo printing results.

**About Exif Print**

The Exif (Exchangeable Image File) Print format includes information about your digital camera settings in JPEG/TIFF files so your printer and application can use them to create accurate print settings. Most digital cameras store Exif Print information such as shutter speed, metering, flash, and exposure settings, resolution, and lens use in the JPEG/TIFF image file. Your printer—along with EPSON Software Film Factory and the P.I.M. II Plug-in for Adobe Photoshop—uses the information to ensure the most accurate image reproduction.
About Your Software

Your printer CD-ROM includes all the software you need for printing. See the Start Here sheet for installation instructions.

- **Your printer driver** runs your printer and lets you control how your documents look. You can’t print without it.

  **Tip:**
  It’s a good idea to check EPSON’s support website periodically for free updates to your printer driver. Visit [http://support.epson.com](http://support.epson.com). Download instructions are posted for your convenience.

- **Your online Reference Guide** gives you complete information about your printer. To view the Reference Guide, you need a browser, such as Microsoft® Internet Explorer® 4.0 or later, Netscape Navigator® 3.0 or later, or Safari™ 1.0 or later. If you are using a different browser, the pages may not display correctly. (A browser is not included on the printer software CD-ROM.)

  **Tip:**
  You can view the Reference Guide by double-clicking the SP R200 Reference Guide icon on your desktop.

- **Your photo software** includes these great tools:

  - **EPSON Software Film Factory** is a photo management program that lets you organize, beautify, and print your photos in a flash. Supports PRINT Image Matching (P.I.M. I and II) and Exif Print.

  - **P.I.M. II Plug-in for Adobe Photoshop** lets you retain PRINT Image Matching image quality when you import JPEG and TIFF files from your P.I.M.-enabled digital camera. (Compatible with Photoshop 6.0 and 7.0, and Photoshop Elements 1.0 and 2.0.)

  - **EPSON Print CD** lets you print directly on CDs and DVDs. Add your own text, photos, and graphics for professional-looking results. Works with all ink jet printable CDs and DVDs.

  - **EPSON PhotoCenter™** is EPSON’s free photo-sharing website where you can store, organize, and share your photos; print high-resolution photos; and create free online postcards. Add a link to EPSON PhotoCenter on your desktop with your software installer.
About Your Documentation

To set up your printer and install its software, see the Start Here sheet.

This book contains instructions on loading paper, printing with Windows® and Macintosh® printing borderless photos, printing on CDs and DVDs, maintaining your printer, and solving basic problems.

For more information about your printer, double-click the SP R200 Reference Guide icon on your desktop.

Please follow these guidelines throughout:

- **Warnings** must be followed carefully to avoid bodily injury.
- **Cautions** must be observed to avoid damage to your equipment.
- **Notes** contain important information about your printer.
- **Tips** contain hints for better printing.
Printing From Start to Finish

Before you start, make sure your printer is set up and its software is installed as described on the *Start Here* sheet.

Whenever you print, make sure you do the following:

- **Use the right paper.**
  For the best-looking photos, most vivid colors, and greatest detail, always use genuine EPSON papers and EPSON inks.

- **Choose the right printer settings.**
  Your printer automatically adjusts itself for each type of paper. That’s why printer settings are important. They tell your printer what kind of paper you’re using and what type of print you want. Make sure you check your printer settings every time you print.

### Loading Paper

1. Open the output tray and its extension.
2. Insert your paper against the right edge of the sheet feeder behind the tab.
3. Slide the left edge guide against the paper (but not too tightly).
Follow these guidelines when loading paper:

■ Load the printable side face-up. It’s often brighter or whiter.
■ Load letterhead or preprinted paper into the printer top edge first.
■ Always load the short edge first, even when printing in landscape mode.
■ Don’t load paper above the arrow on the left edge guide.
■ If you’re using special paper, follow the instructions that came with it.

---

**Loading Envelopes**

1. Open the output tray and its extension.

2. Insert up to 10 envelopes at a time, flap edge left, printable side up, against the right edge of the sheet feeder.

3. Slide the left edge guide against the envelopes (but not too tightly).

![Envelope Loading Illustration]

**Note:**
For the best results, press each envelope flat before loading, or load one envelope at a time.

Select the following settings when printing on envelopes:

■ **Plain paper** as the Type (Windows) or Media Type (Macintosh) setting
■ The envelope size as the Size (Windows) or Paper Size (Macintosh) setting
■ **Landscape** as the Orientation setting
For instructions on selecting these settings, see:
- “Printing in Windows” on page 14
- “Printing With Macintosh OS X” on page 17
- “Printing with Macintosh OS 8.6 to 9.x” on page 20

## Loading Special Papers

To load EPSON ink jet papers, follow these guidelines:

<table>
<thead>
<tr>
<th>Paper Type</th>
<th>Loading Capacity</th>
</tr>
</thead>
<tbody>
<tr>
<td>Premium Bright White Paper</td>
<td>100 sheets</td>
</tr>
<tr>
<td>Photo Quality Ink Jet Paper</td>
<td></td>
</tr>
<tr>
<td>Photo Quality Ink Jet Cards</td>
<td>30 cards</td>
</tr>
<tr>
<td>Matte Paper Heavyweight</td>
<td>20 sheets</td>
</tr>
<tr>
<td>All Purpose Glossy Photo Paper</td>
<td></td>
</tr>
<tr>
<td>Glossy Photo Paper or Photo Paper</td>
<td></td>
</tr>
<tr>
<td>ColorLife® Photo Paper</td>
<td></td>
</tr>
<tr>
<td>Premium Glossy Photo Paper</td>
<td></td>
</tr>
<tr>
<td>Premium Semigloss Photo Paper</td>
<td></td>
</tr>
<tr>
<td>Premium Luster Photo Paper</td>
<td></td>
</tr>
<tr>
<td>Semigloss Scrapbook Photo Paper</td>
<td></td>
</tr>
<tr>
<td>PremierArt™ Matte Scrapbook Photo Paper</td>
<td></td>
</tr>
<tr>
<td>Double-Sided Matte Paper</td>
<td>1 sheet</td>
</tr>
<tr>
<td>Iron-On Transfer Paper</td>
<td></td>
</tr>
<tr>
<td>Glossy Photo Greeting Cards</td>
<td></td>
</tr>
<tr>
<td>Photo Stickers</td>
<td></td>
</tr>
<tr>
<td>Photo Quality Self Adhesive Sheets</td>
<td></td>
</tr>
<tr>
<td>Ink Jet Transparencies</td>
<td></td>
</tr>
</tbody>
</table>

- Load all paper with the printable side up. It’s usually brighter or whiter.
- If the paper has a cut corner, position it in the upper right corner as you load it in the sheet feeder.
- Check the paper package for additional instructions on using special papers.
Printing in Windows

1. From the File menu, click Print.

2. Make sure EPSON Stylus Photo R200 Series is selected.

3. Click the Properties or Preferences button. (If you see a Setup, Printer, or Options button, click it. Then click Properties or Preferences on the next screen.)
Select the following in the properties window:

![EPSON Stylus Photo R200 Series Properties window](image)

### Select the type of document you’re printing

Select the following in the properties window:

#### Quality Option settings:

- **Draft**: For rough drafts with reduced print quality
- **Text**: For text-only documents with higher text quality
- **Text & Image**: For documents with text and images with higher quality
- **Photo**: For photos and graphics with good quality and speed
- **Best Photo**: For photos or graphics with high print quality

**Note:**
For more information about printer settings, click the ? or Help button.

The Quality Option settings on this screen give you the best combination of quality and speed for most prints. For the highest quality (Photo RPM®) on selected papers, click the Advanced button on the Main tab. Then see “Customizing Windows Print Settings” on page 23 for instructions on selecting Photo RPM.

5. Select the paper **Type** for the paper you’ve loaded. See page 22 for guidelines.

6. Select your paper **Size** and **Orientation**, then click **OK**.

7. At the Print window, click **OK** or **Print** to start printing.
During printing, this window appears and shows the progress of your print job. You can use these buttons to cancel, pause, or resume printing. You can also see how much ink you have left.

**Selecting Default Settings**

Your printer settings only apply to the program that you’re currently using. If you want, you can change the Windows default printer settings for all your programs.

1. Right-click the icon in the lower right corner of your screen (taskbar).
2. Select Printer Settings. You see the window shown on page 15.
3. Select the default settings you want for all your applications, then click OK.

You can still change the printer settings in your program, if necessary.
If you’re using a Mac OS X-compatible printing application, follow the steps below to print a document. (If you’re using an application that’s compatible only with Macintosh Classic mode, follow the steps on page 20 instead.)

Before you begin, make sure you added your printer to the Print Center as described on the Start Here sheet.

1. From the File menu, select Page Setup. Select the following settings:

   - Select your printer from the list
   - Select your Paper Size
   - Select your document or image orientation

2. Select your printer from the Format for drop-down list.


4. Click OK to close the Page Setup window.

5. From the File menu select Print. You see a window like this one:

   - Select your printer from the list
   - Select Print Settings from the pull down menu

6. Open the Printer pull-down menu and select your printer again. Always check to make sure you selected the same printer you chose in the Page Setup window.
7. Select **Print Settings** from the pull down menu.

8. Select the following Print Settings as necessary:

[Image of Print Settings dialog box]

- **Select the type of paper you’re using**
- **Select Color or Black ink**
- **Select higher quality or faster printing (if available)**

**Note:**
For more information about printer settings, click the **Help** button.

The Quality setting on this screen gives you the best combination of quality and print speed for most prints. For the highest print quality (Photo RPM) on selected papers, click **Advanced**, then see “Customizing Macintosh Print Settings” on page 25 for instructions on selecting Photo RPM.

9. You can also choose other print settings by selecting these options in the pull-down menu:
   - **Copies & Pages**: To select the number of copies or a page range.
   - **Layout**: To select page layout options.
   - **Color Management**: To select ColorSync® or adjust the color controls or gamma setting, or turn off color adjustments made by the printer driver.
   - **Expansion**: (if Sheet Feeder - Borderless is selected as the printer setting), to adjust the borderless image size; see page 29 for details.
   - **Summary**: To view a list of all your selections.
■ **Extension Setting:** To select a wider platen gap if ink smears on sheets or envelopes.

■ **Save Custom Settings:** To save your selections for future use. (In OS X 10.2.x, select **Save As** from the Presets pull-down menu.)

10. Click **Print**.

11. To monitor the progress of your print job, click the **Print Center** icon when it appears in the dock on the bottom of your desktop.

   In OS X 10.2.x, double-click **Stylus Photo R200** in the Printer List window. You see a screen like this one:

   ![Stylus Photo R200 Print Center](image)

12. Monitor the progress of your print job or do one of the following:

   ■ Click the print job, then click **Delete** to delete the job
   ■ Click the print job, then click **Hold** to pause printing
   ■ Click a print job marked “Hold” and click **Resume** to resume printing.

13. When you’re finished, close Print Center.
Printing with Macintosh OS 8.6 to 9.x

Before you begin, make sure you selected your printer in the Chooser as described on the Start Here sheet.

1. From the File menu, select Page Setup. Select the following settings:

   ![Page Setup window](Image)

   Make sure you see SP R200 Series
   Select your paper size
   Select your document or image orientation

2. Click OK to close the Page Setup window.

3. From the File menu, select Print.

4. Select the following print settings as necessary:

   ![Print settings](Image)

   Select the type of paper you’re using
   Select Color or Black ink
   Select Automatic mode
   Select higher quality or faster printing (if available)

**Note:**
For more information about printer settings, click the ? button.

The Quality setting on this screen gives you the best combination of quality and print speed for most prints. For the highest print quality (Photo RPM) on selected papers, click Custom, then click the Advanced button, then see “Customizing Macintosh Print Settings” on page 25 for instructions on selecting Photo RPM.
5. You can also do the following:

- Click  to reduce/enlarge your printed image, print multi-page layouts, or add a watermark.
- Click  to control background printing and schedule print jobs.
- Click , then click Preview to preview your printout.
- Click  to check your ink levels.

6. Click Print.

7. If you turned on background printing, you can select **EPSON Monitor IV** from the Application menu in the upper right corner of your screen. You see the EPSON Monitor window:

Select your job, then click here to cancel printing

Note:
If you’re not using background printing and you need to cancel printing, hold down the ? key and press the . (period) key.
Selecting the Correct Paper Type

Select the correct paper Type or Media Type setting so your printer knows what kind of paper you’re using and adjusts the ink coverage accordingly.

<table>
<thead>
<tr>
<th>For this paper</th>
<th>Select this paper Type or Media Type setting</th>
</tr>
</thead>
<tbody>
<tr>
<td>Plain paper sheets or envelopes EPSON Iron-On Transfer Paper</td>
<td>Plain Paper</td>
</tr>
<tr>
<td>EPSON Premium Bright White Paper</td>
<td>Bright White Paper</td>
</tr>
<tr>
<td>EPSON Photo Quality Ink Jet Paper EPSON Photo Quality Ink Jet Cards EPSON Photo Quality Self Adhesive Sheets</td>
<td>Photo Quality Ink Jet Paper</td>
</tr>
<tr>
<td>EPSON Matte Paper Heavyweight EPSON Double-Sided Matte Paper PremierArt Matte Scrapbook Photo Paper for EPSON</td>
<td>Matte Paper - Heavyweight</td>
</tr>
<tr>
<td>EPSON Photo Paper</td>
<td>Photo Paper</td>
</tr>
<tr>
<td>EPSON Glossy Photo Paper EPSON All Purpose Glossy Paper EPSON Photo Quality Glossy Paper EPSON Glossy Photo Greeting Cards</td>
<td>Glossy Photo Paper</td>
</tr>
<tr>
<td>EPSON Premium Glossy Photo Paper EPSON Photo Stickers®</td>
<td>Premium Glossy Photo Paper</td>
</tr>
<tr>
<td>EPSON Premium Luster Photo Paper</td>
<td>Premium Luster Photo Paper</td>
</tr>
<tr>
<td>EPSON Premium Semigloss Photo Paper EPSON Semigloss Scrapbook Photo Paper</td>
<td>Premium Semigloss Photo Paper</td>
</tr>
<tr>
<td>EPSON ColorLife Photo Paper</td>
<td>ColorLife Photo Paper</td>
</tr>
<tr>
<td>EPSON Ink Jet Transparencies</td>
<td>Ink Jet Transparencies</td>
</tr>
</tbody>
</table>
Customizing Print Settings

You can use advanced settings for color matching, printing at a higher resolution, or selecting a variety of special effects and layouts.

**Customizing Windows Print Settings**

1. On the Main tab, click the Advanced button in the bottom right corner of the window.
2. If you see a warning note, click Continue.
3. Select the following advanced settings as necessary:

   - Select a color management method (To choose no color adjustment, click ICM first)
   - Select Paper & Quality Options as necessary
   - Click here to select Photo RPM for the best print quality on certain paper types
   - Select Print Options as necessary

   ![EPSON Stylus Photo R200 Series Properties](image)

**Note:**

For the highest print quality, select Photo RPM. Please note that printing will take longer in this mode.

For more information about advanced settings, or instructions on saving them as a group so you can reuse them later, click the ? or Help button. If you want to use the Advanced screen each time you access your printer settings, select the Show this screen first checkbox.
4. Once you’ve finished selecting advanced settings, you can:
   ■ Click OK to save your settings, return to the Print dialog box, and print.
   ■ Click the Basic button to return to the Basic settings.
   ■ Click the Page Layout tab and continue with step 5 to select page layout options.

5. Select the following page layout settings as necessary:

   ![Page layout settings dialog box](image)

   **Note:**
   For more information on page layout settings, click the ? or Help button.

6. Click OK to save your settings, then click OK or Print.
Customizing Macintosh Print Settings

Macintosh OS X

1. Click Advanced on the printer settings window.

2. Select these advanced settings as necessary:

   - Click here to select Photo RPM for the best print quality on certain paper types
   - Select various print options here
   - To select color management settings, select Color Management from the pull-down menu

   ![Printer settings window]

   **Print Quality:**
   - Photo RPM
   - Super MicroWeave
   - High Speed
   - Mirror Image

   **Media Type:**
   - Premium Glossy Photo Paper

   **Color:**
   - Color

   **Mode:**
   - Automatic
   - Advanced

   **Note:**
   For the highest print quality, select Photo RPM. Please note that printing will take longer in this mode.

   For more information on advanced settings, or instructions on saving them as a group so you can reuse them later, click the Help button.

3. Click Print.
1. On the printer settings window, click Custom under Mode, then click Advanced.

2. Select these advanced settings as necessary:

   Click here to select Photo RPM for the best print quality on certain paper types

   Select various print options here

   Select color management settings here

   [Diagram of printer settings window]

   **Note:**
   For the highest print quality, select Photo RPM. Please note that printing will take longer in this mode.

   For more information on advanced settings, or instructions on saving them as a group so you can reuse them later, click the ? button.

3. Click OK.

4. Click Print.
Printing Borderless Photos

You can print your photos with no margins, extending the image all the way to the edges of the page.

Although borderless printing is a bit slower, you get beautiful snapshots and enlargements, without trimming, on these papers and sizes:

<table>
<thead>
<tr>
<th>Paper name</th>
<th>Sizes</th>
<th>Paper Type or Media Type setting</th>
</tr>
</thead>
<tbody>
<tr>
<td>EPSON Matte Paper Heavyweight</td>
<td>8 × 10</td>
<td>Matte Paper - Heavyweight</td>
</tr>
<tr>
<td></td>
<td>Letter (8.5 × 11 inches)</td>
<td></td>
</tr>
<tr>
<td>EPSON Photo Paper</td>
<td>Letter (8.5 × 11 inches)</td>
<td>Photo Paper</td>
</tr>
<tr>
<td>EPSON Glossy Photo Paper</td>
<td>4 × 6</td>
<td>Glossy Photo Paper</td>
</tr>
<tr>
<td></td>
<td>Letter (8.5 × 11 inches)</td>
<td></td>
</tr>
<tr>
<td>EPSON Premium Glossy Photo Paper</td>
<td>4 × 6</td>
<td>Premium Glossy Photo Paper</td>
</tr>
<tr>
<td></td>
<td>5 × 7</td>
<td></td>
</tr>
<tr>
<td></td>
<td>8 × 10</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Letter (8.5 × 11 inches)</td>
<td></td>
</tr>
<tr>
<td>EPSON Premium Luster Photo Paper</td>
<td>Letter (8.5 × 11 inches)</td>
<td>Premium Luster Photo Paper</td>
</tr>
<tr>
<td>EPSON Premium Semigloss Photo Paper</td>
<td>Letter (8.5 × 11 inches)</td>
<td>Premium Semigloss Photo Paper</td>
</tr>
</tbody>
</table>

See these sections for instructions on selecting printer settings:

- “Windows” on page 28
- “Macintosh OS X” on page 29
- “Macintosh OS 8.6 to 9.x” on page 31
**Windows**

1. Start your photo program and open your photo.

2. From the File menu, select **Print**. Then click **Properties** or **Preferences**.
   You see the following window:

3. Select **Photo** or **Best Photo** as the Quality Option setting.

4. Select one of the following as the paper Type setting:
   - Matte Paper - Heavyweight
   - Photo Paper
   - Glossy Photo Paper
   - Premium Glossy Photo Paper
   - Premium Luster Photo Paper
   - Premium Semigloss Photo Paper

5. Click the **Borderless** checkbox. Read the message and click **OK**.
   **Note:**
   If you need to adjust the amount of image expansion necessary for borderless printing, click the Page Layout tab and move the **Expansion** slider.

6. Select your paper Size setting.
7. Select your photo orientation.
8. Click OK.
9. Click OK or Print.

**Macintosh OS X**

1. Start your photo program and open your photo.
2. From the File menu, select Page Setup.
   You see the following window:

![Page Setup Window]

3. Select **Stylus Photo R200 (Sheet Feeder - Borderless)** in the Format for drop-down list.

   **Caution:**
   When printing borderless photos, select one of the supported paper sizes listed in the table on page 27; never select a custom or unsupported paper size or ink may spray inside your printer.

5. Select your photo orientation.
6. Click OK.
7. From the File menu, select Print.

8. Select **Stylus Photo R200 (Sheet Feeder - Borderless)** in the Printer drop-down list.

   **Note:**
   Always select the same Printer setting as you chose in step 2.

9. Select **Print Settings** from the list.

10. Select one of the following as the Media Type setting:
    - Matte Paper - Heavyweight
    - Photo Paper
    - Glossy Photo Paper
    - Premium Glossy Photo Paper
    - Premium Luster Photo Paper
    - Premium Semigloss Photo Paper

11. Select **Quality** using the slider.

    **Note:**
    If you need to adjust the amount of image expansion necessary for borderless printing, select **Expansion** from the pull-down menu and move the Expansion slider.

12. Click Print.
**Macintosh OS 8.6 to 9.x**

1. Start your photo program and open your photo.
2. From the File menu, select **Page Setup**. You see the following:

   ![Page Setup dialog box](image)

4. Click the **Borderless** checkbox.
   
   **Note:**
   
   If you need to adjust the amount of image expansion necessary for borderless printing, click the **Expansion** button and move the **Expansion** slider.
5. Select your document or image orientation.
6. Click OK.
7. From the File menu, select **Print**. You see the following:
8. Select one of the following as the Media Type setting:
   ■ Matte Paper - Heavyweight
   ■ Photo Paper
   ■ Glossy Photo Paper
   ■ Premium Glossy Photo Paper
   ■ Premium Luster Photo Paper
   ■ Premium Semigloss Photo Paper

9. Select Quality using the slider.

10. Click Print.

---

**Printing on CDs and DVDs**

Your printer includes a special tray that lets you print customized text, graphics, and photos directly on any ink jet-printable CD or DVD. The EPSON Print CD software makes it easy to import your own photos, add text, and modify your designs with a variety of special effects. You can print on both regular 12-cm and 8-cm CDs and DVDs.

**Caution:**
Use only ink jet-printable CDs and DVDs for printing. Thermal-printable and regular CDs and DVDs should not be used with this printer.


Follow the steps in these sections to print on CDs or DVDs:
   ■ “Cleaning the Rollers” on page 33
   ■ “Inserting a CD or DVD” on page 33
   ■ “Designing CDs and DVDs” on page 35
   ■ “Printing Your Design” on page 38
   ■ “Adjusting the Print Position” on page 41
   ■ “Adjusting the Print Density” on page 45
**Cleaning the Rollers**

Before you print on CDs or DVDs, it’s a good idea to clean the rollers inside your printer. You can do this by feeding and ejecting several sheets of plain paper.

1. Make sure your printer is turned on and several sheets of letter-size paper are loaded.
2. Press the button to feed a sheet of paper into the printer.
3. Press the button again to eject the paper.
4. Repeat steps 2 and 3 several times.

**Inserting a CD or DVD**

Make sure the data, music, or video is burned on your ink jet-printable CDs or DVDs before you print. Otherwise, dirt or scratches on the surface may cause errors when you burn the data. If you plan to print a large number of CDs or DVDs, it’s a good idea to print a small sample, then wait a day and check the quality to make sure it’s satisfactory.

If you want to check the print position, or color, see the instructions for “Adjusting the Print Position” on page 41 and “Adjusting the Print Density” on page 45.

Before you insert a CD or DVD, make sure the printer is turned on. Otherwise, the disc may not be positioned correctly. Then follow these steps:

1. Push in the output tray extension, but leave the tray open.
2. Open the printer cover and pull down the CD/DVD tray guide.
3. Place the CD or DVD on the CD/DVD tray with the white or printable side face-up. Make sure the disc lays flat in the tray.

To print on a small CD (8-cm), place the small CD ring on the tray first, then place the CD inside the ring.

**Caution:**
Make sure you always use the small CD ring when printing on 8-cm CDs and that the CD and ring lay flat on the tray, otherwise the printer may be damaged.

4. Insert the tray carefully, making sure it’s level, not tilted up or down. Push the tray under the tab and the two rollers. Don’t push the tray in too far and make sure that the arrows line up exactly.

5. Follow the instructions in “Printing Your Design” on page 38 to print with EPSON Print CD.
Designing CDs and DVDs

You can use EPSON Print CD to create and print a disc design with images, graphics, and text.

1. Start EPSON Print CD.
   - **Windows**: Click Start > Programs or All Programs > EPSON Print CD > EPSON Print CD.
   - **Macintosh OS X**: Open the Applications folder, then open the EPSON Print CD folder and select EPSON Print CD.
   - **Macintosh OS 8.6 to 9.x**: Open the EPSON Print CD folder on your hard drive and select EPSON Print CD.

2. To add a background image, click the 📽️ or 🎈 background icon. You see a window like the following:

   ![Windows](image1.png)

   ![Macintosh](image2.png)

   Windows

   Macintosh

3. To select a background image, do one of the following:

   - **Windows**: Click the File tab, then click Browse to locate the folder where your images are stored and click OK. You see thumbnail images of all the files in the folder. Select your image and click OK.
   - **Macintosh**: Click Select Background, locate the folder where your images are stored, select the one you want, then click Open.

   **Note:**
   In Windows, if you have already chosen a background, you see a different screen. Click Select Image to choose a new background.
To modify the template or enhance your background, click the 📕 or 🗁 background icon, if necessary. You can adjust the brightness, contrast, and gamma, or apply mosaic, blur, or special color effects, as follows:

- **Windows**: Click the **Image Adjustment** button, then click the **Image Adjustment** tab. When you’re finished making adjustments, click **OK**.

- **Macintosh**: Use any of the available editing features. Then click **OK**.
5. To add text, do one of the following:

- **Windows:** Click the \( \text{ABC} \) text button. Enter your text and use the tabs to apply formatting and special effects, and click OK. (To open the window again, double-click any block of text.)

- **Macintosh:** Click the \( \mathbb{T} \) text button. In the Text Settings window, type your text, then use any of the options in the window to format it. You can also use options in the Color Settings and Object Settings windows.

![Windows Text Settings](image)

![Macintosh Text Settings](image)

6. To curve a single line of text, click the text in the main window, then drag the red “handle” up or down. Then adjust it using the other handles that appear.

7. When you’re finished, choose **Save as** from the File menu to save your file.

   **Note:**
   To check your design, it’s a good idea to print it on a sheet of plain paper before printing on a CD or DVD. Make sure you have plain paper loaded in the printer, then follow the instructions in “Printing Your Design” on page 38.
Printing Your Design

After you have created your design and loaded a CD or DVD, you’re ready to print. Follow the steps for your operating system below.

Windows

1. Open the File menu and select Printer Settings.

2. Make sure these settings are selected:
   - Stylus Photo R200 as the Name
   - Manual as the source
   - A4 as the Paper Size
   - CD/DVD as the Media Type

3. Click OK.

4. Open the File menu and select Print.

5. Click OK. The printer prints your CD and ejects it on the tray.

Note:
After you print, handle the CD or DVD carefully. To allow the ink to dry, wait at least 24 hours before playing the disc or inserting it in a drive. Keep printed discs away from moisture and direct sunlight.

If you need to adjust the print position or color, see “Adjusting the Print Position” on page 41 or “Adjusting the Print Density” on page 45.
Macintosh OS X

1. Open the File menu and select Page Setup.

2. Make sure Stylus Photo R200 is selected as the Format for option and the Paper Size is set to A4.

3. Click OK.

4. Open the File menu and select Print.

5. Select these print settings:
   - Stylus Photo R200 as the Printer
   - Print Settings from the pull-down menu
   - CD/DVD as the Media Type

6. Click Print. The printer prints your CD and ejects it on the tray.

Note:
After you print, handle the CD or DVD carefully. To allow the ink to dry, wait at least 24 hours before playing the disc or inserting it in a drive. Keep printed discs away from moisture and direct sunlight.

If you need to adjust the print position or color, see “Adjusting the Print Position” on page 41 or “Adjusting the Print Density” on page 45.
**Macintosh OS 8.6 to 9.x**

1. Open the File menu and select **Page Setup**.

2. Make sure **SP R200** appears at the top of the screen and these settings are selected:
   - A4 as the **Paper Size**
   - **Manual Feed** as the **Source**

3. Click **OK**.

4. Open the File menu and select **Print**.

5. Select **CD/DVD** as the **Media Type** setting.

6. Click **Print**. The printer prints your CD and ejects it on the tray.

**Note:**
After you print, handle the CD or DVD carefully. To allow the ink to dry, wait at least 24 hours before playing the disc or inserting it in a drive. Keep printed discs away from moisture and direct sunlight.

If you need to adjust the print position or color, see “Adjusting the Print Position” on page 41 or “Adjusting the Print Density” on page 45.
Adjusting the Print Position

If your printed images and text are not centered or positioned the way you want, you may need to adjust the printing position. Use the blank cardboard check disk included with your printer, or an extra CD. You can also use these steps to check the position before you print on a CD or DVD.

Follow the steps for your operating system below.

Windows

1. Place the cardboard check disk (or an extra CD) on the CD tray and insert it into the printer, as described on page 33.
2. Start EPSON Print CD.
3. Select Print from the File menu.
4. Click the Printer Settings button.
5. Make sure your printer is selected and the Paper Source is set to Manual, then click OK.
6. Click the Print Position Confirmation Pattern button.
7. Click OK. The confirmation pattern is printed on the check disk or CD and the printer ejects it.
8. Remove the check disk or CD and measure the distance from the edge of the hole to the small cross marks labeled Top and Right. You'll need a metric ruler with millimeters for accurate measurements.
9. Open the File menu and select **Adjust Print Position**. You see a screen like this:

10. Make sure Enter Values is checked.

11. Enter the Top distance in the Height (Top) box. Enter the Right distance in the Width (Right) box.

12. Click OK to save the measurements.

---

**Macintosh OS X**

1. Place the cardboard check disk (or an extra CD) on the CD tray and insert it into the printer, as described on page 33.

2. Start EPSON Print CD.

3. Open the File menu and Select **Page Setup**.

4. Make sure **Stylus Photo R200** is selected as the Format for option and the Paper Size is set to **A4**.

5. Click OK.

6. Open the File menu and select **Print**.

7. Select these print settings:

   - **Stylus Photo R200** as the Printer
   - **Print Settings** from the pull-down menu
   - **CD/DVD** as the Media Type

8. Select **EPSON Print CD** from the pull-down menu.

9. Select **Print Position Check Pattern**.

10. Click **Print** then click OK on the next screen.

   The confirmation pattern is printed on the check disk or CD and the printer ejects it.
11. Remove the check disk or CD and measure from the edge of the hole to the small cross marks labeled Top and Right. You’ll need a metric ruler with millimeters for accurate measurements.

12. Open the File menu and select Adjust Print Position. You see a screen like this:

13. Make sure Value entry is checked.

14. Select the Top distance as the Top Space setting and the Right distance as the Right Space setting.

15. Click OK to save the measurements.

**Macintosh OS 8.6 to 9.x**

1. Place the cardboard check disk (or an extra CD) on the CD tray and insert it into the printer, as described on page 33.

2. Start EPSON Print CD.

3. Open the File menu and Select Page Setup.

4. Make sure Stylus Photo R200 appears at the top of the screen and these settings are selected:
   - A4 as the Paper Size
   - Manual Feed as the source

5. Click OK.
6. Open the File menu and select Print.
7. Select CD/DVD as the Media Type setting.
8. Select Print Position Check Pattern.
9. Click Print, then click OK on the next screen.

The confirmation pattern is printed on the check disk or CD and the printer ejects it.

10. Remove the check disk or CD and measure the distance from the edge of the hole to the small cross marks labeled Top and Right. You’ll need a metric ruler with millimeters for accurate measurements.

11. Open the File menu and select Adjust Print Position. You see a screen like this:
12. Make sure Value entry is checked.
13. Select the Top distance as the Top Space setting and the Right distance as the Right Space setting.
14. Click OK to save the measurements.
Adjusting the Print Density

If ink smears on your printed CDs or DVDs, you may need to adjust the color saturation or ink density. CDs from different manufacturers may absorb ink differently, so you may need to adjust the density for each type of disc. Follow these instructions to print a color saturation check pattern, and then make adjustments as necessary.

**Note:**
You can also use the Brightness and Contrast settings in EPSON Print CD to adjust color saturation. See “Designing CDs and DVDs” on page 35 for instructions.

**Windows**

1. Insert a test CD or DVD for printing, as described on page 33.
2. Start EPSON Print CD.
3. Select **Print** from the File menu.
4. Click the **Printer Settings** button.
5. Make sure your printer is selected and the Paper Source is set to **Manual**, then Click **OK**.
6. Click the **Print Density Confirmation Pattern** button.
7. Click **OK**.
8. After the pattern is printed, select **Print** from the file menu.
9. Examine the print and adjust the **Print Color Correction** slider to a lighter or darker setting as necessary.
10. You can print three density patterns on one disc. Each pattern is printed in a different location.
    
    Insert the disc again. Then select **Print** from the File menu and click the **Second** button to print the second pattern.
    
    If you want to try a third pattern, repeat this step, but select the **Third** button.
11. Remove the CD or DVD and let it dry for at least 24 hours. Then check the saturation levels again.
Macintosh OS X

1. Insert a test CD or DVD for printing, as described on page 33.
2. Start EPSON Print CD.
3. Select Page Setup from the File menu.
4. Make sure Stylus Photo R200 is selected as the Format for option and the Paper Size is set to A4.
5. Click OK.
6. Open the File menu and select Print.
7. Select these print settings:
   - Stylus Photo R200 as the Printer
   - Print Settings from the pull-down menu
   - CD/DVD as the Media Type
8. Select EPSON Print CD from the pull-down menu.
9. Click Print Density Check Pattern.
10. Click Print.
11. After the pattern is printed, select Print from the File menu again.
12. Select EPSON Print CD from the pull-down menu.
13. Examine the print and adjust the Color Correction slider to a lighter or darker setting as necessary.
14. You can print three density patterns on one disc, each in a different location.
   Insert the disc again.
15. Repeat steps 11 to 14. Then click Print Density Check Pattern and click the Second Time button to print the second pattern.
16. If you want to print a third pattern, repeat steps 11 to 15, but select the Third Time button.
17. Remove the CD or DVD and let it dry for at least 24 hours. Then check the saturation levels again.
Macintosh OS 8.6 to 9.x

1. Insert a test CD or DVD for printing, as described on page 33.
2. Start EPSON Print CD.
3. Select Page Setup from the File menu.
4. Make sure SP R200 appears at the top of the screen and these settings are selected:
   - A4 for the Paper Size
   - Manual Feed as the Source
5. Click OK.
6. Open the File menu and select Print.
7. Select CD/DVD as the Media Type setting.
8. Click the Print Density Check Pattern button.
9. Click Print.
10. After the pattern is printed, select Print from the File menu.
11. Examine the print and adjust the Color Correction slider to a lighter or darker setting as necessary.
12. You can print three density patterns on one disc, each in a different location.
    Insert the disc again.
13. Repeat steps 10 to 12, then click Print Density Check Pattern and click the Second Time button.
14. If you want to print a third pattern, repeat steps 10 to 13, but select the Third Time button.
15. Remove the CD or DVD and let it dry for at least 24 hours. Then check the saturation levels again.
Maintaining Your Printer

Follow the instructions in this chapter to keep your printer working at its best and to prepare it for moving, if necessary:

- “Cleaning the Print Head” below
- “Replacing an Ink Cartridge” on page 51
- “Aligning the Print Head” on page 57
- “Cleaning the Printer” on page 59
- “Transporting the Printer” on page 60

Cleaning the Print Head

If your printouts are unexpectedly light or dots or lines are missing, you may need to clean the print head. This unclogs the nozzles so they can deliver ink properly. Print head cleaning uses ink, so clean it only if quality declines.

This section explains how to clean the print head using the Head Cleaning Utility. You can also clean the print head by holding down the ink button on the printer for three seconds. (This only works when the red ink light is off.)

Caution:
When you don’t turn on your printer for a long time, print quality can decline, so turn it on and print a few pages at least once a month to maintain good print quality.
Running the Head Cleaning Utility

1. Make sure the printer is turned on but not printing, and the red Δ ink light is off. (If the Δ ink light is flashing or on, you need to replace a cartridge; see page 51 for details.)

2. Do one of the following:
   - **Windows:** Right-click the icon on your taskbar (in the lower right corner of your screen). Select **Head Cleaning**.
   - **Macintosh OS X:** Open the Applications folder and select **EPSON Printer Utility**. Select **SP R200 Series** in the printer list, click **OK**, then select **Head Cleaning**.
   - **Macintosh OS 8.6 to 9.x:** Select **Page Setup** or **Print** from the File menu. Click the utility icon, then click **Head Cleaning**.

3. Follow the instructions on the screen to clean the print head. Cleaning takes about 45 seconds. The printer makes noise and the green Ω power light flashes.

   **Caution:**
   Never turn off the printer while the green Ω power light is flashing, unless the printer hasn’t moved or made noise for more than 5 minutes.

4. When the green Ω power light stops flashing, make sure paper is loaded in the printer, then do one of the following:
   - **Windows:** Click **Print nozzle check pattern**, then click **Print**.
   - **Macintosh:** Click **Confirmation**, then click **Next**.

   The nozzle check pattern prints.

5. If the nozzle check pattern has no white lines or gaps (as shown below), click **Finish**.

![Nozzle Check Pattern]
If the pattern has white lines or gaps (as shown below), click **Clean** to clean the print head again.

![Pattern Image]

If you don’t see any improvement after cleaning three or four times, refer to “Problems and Solutions” on page 64.

You can also turn the printer off and wait overnight—this allows any dried ink to soften—and then try cleaning the print head again.

---

**Replacing an Ink Cartridge**

When the red ◊ ink light flashes, one or more ink cartridges are low on ink.

When the red ◊ ink light stays on, you need to replace the cartridge(s).

![Ink Light Image]

When you print, you’ll also see a message on your screen telling you which cartridge is low or empty.

When a cartridge is more than six months old, you may need to replace it if printouts don’t look their best. If the quality doesn’t improve after cleaning and aligning the print head, you can replace the cartridge even if the red ◊ ink light is off.
Checking the Ink Supply

To check the ink supply, do one of the following:

- **Windows**: Double-click the icon on the Windows taskbar.
  
  You see a window like this one:

- **Macintosh OS X**: Choose Applications > EPSON Printer Utility > SP R200 Series > EPSON StatusMonitor.
  
- **Macintosh OS 8.6 to 9.x**: From the File menu, select Print, then click the ink icon.
  
  You see a window like this one:

Click a cartridge image to display information about the cartridge.
Purchasing Ink Cartridges

Use these EPSON ink cartridges within six months of installing them and before the expiration date on the package:

<table>
<thead>
<tr>
<th>Ink cartridge</th>
<th>Part Number</th>
</tr>
</thead>
<tbody>
<tr>
<td>Black</td>
<td>T048120</td>
</tr>
<tr>
<td>Cyan</td>
<td>T048220</td>
</tr>
<tr>
<td>Magenta</td>
<td>T048320</td>
</tr>
<tr>
<td>Yellow</td>
<td>T048420</td>
</tr>
<tr>
<td>Light Cyan</td>
<td>T048520</td>
</tr>
<tr>
<td>Light Magenta</td>
<td>T048620</td>
</tr>
</tbody>
</table>

Caution:
To ensure good results, use genuine EPSON ink cartridges and do not refill them. Other products may cause damage to your printer not covered by EPSON’s warranty.

When you need new ink cartridges, contact your dealer, or call the EPSON Store℠ at (800) 873-7766 or visit www.epsonstore.com (U.S. sales only). In Canada, please call (800) 463-7766 for dealer referral.

Ink Cartridge Precautions

Warning:
Keep ink cartridges out of the reach of children.

If ink gets on your hands, wash them thoroughly with soap and water. If ink gets in your eyes, flush them thoroughly with water.

Caution:
To avoid damaging the printer, never move the print head by hand.

You cannot print if an ink cartridge is empty. Leave the empty cartridge installed in the printer until you have obtained a replacement. Otherwise the ink remaining in the print head nozzles may dry out.
Removing and Installing Ink Cartridges

Be sure you have a new ink cartridge before you begin. Once you start replacing a cartridge, you must complete all the steps in one session.

1. Make sure the printer is turned on (the green power light should be on, but not flashing). Then open the printer cover.

2. Press and release the ink button.

   If your ink light is off, go to step 4.

   If your ink light is on or flashing, the print head moves to the left, and the cartridge that needs to be replaced stops under the ink out mark. The power light begins to flash. Go to step 3.

3. Press the ink button again.

   ■ If more than one cartridge is empty, the next cartridge moves under the ink out mark.

   ■ If all the empty cartridges have been identified, the print head moves to the ink cartridge replacement position.

Note:
You can also use the Status Monitor to find out which cartridge is out of ink. See “Checking the Ink Supply” on page 52 for more information.

4. Lift up the cartridge cover.
5. Press in the tab on the back of the cartridge and lift the cartridge out of the printer. Dispose of it carefully.

![Image of removing a cartridge](image)

**Warning:**
Keep ink cartridges out of the reach of children.

If ink gets on your hands, wash them thoroughly with soap and water. If ink gets in your eyes, flush them thoroughly with water.

6. Unwrap the new ink cartridge.

**Caution:**
Don’t touch the green circuit board or remove any labels.
7. Lower the cartridge into the holder, with the green circuit board facing the front. Then gently push the cartridge down until it clicks into place.

8. If you need to replace another ink cartridge, repeat steps 5 through 7 before continuing with step 9.

9. Close the cartridge cover.

10. Close the printer cover and press the ink button. The printer begins charging the ink delivery system.

    The green power light flashes and the printer makes noise. Charging takes about half a minute. When it’s finished, the green power light stops flashing and stays on, and the red ink light goes out.

    **Caution:**
    Never turn off the printer while the green power light is flashing, unless the printer hasn’t moved or made noise for more than 5 minutes.
Aligning the Print Head

If your printouts contain misaligned vertical lines, or you see light or dark horizontal banding, you may need to align the print head.

1. Turn on the printer.
2. Load several sheets of plain, letter-size paper.
3. Do one of the following:
   - **Windows**: Right-click the icon on your taskbar (in the lower right corner of your screen). Select **Print Head Alignment**.
   - **Macintosh OS X**: Open the **Applications** folder and select **EPSON Printer Utility**. Select **SP R200 Series** in the printer list, click **OK**, then select **Print Head Alignment**.
   - **Macintosh OS 8.6 to 9.x**: From the File menu, select **Page Setup** or **Print**. Click the utility icon, then select **Print Head Alignment**.
4. Follow the instructions on the screen to print the alignment pattern.

You see a window like this one:

5. On the test page, select the square without any visible bands. You may need to use a magnifying glass or loupe.
6. Select one square each for rows 1 to 4, then enter the number of the best square in the corresponding boxes on the screen. Then click Next.

If you can't find a square without visible bands, choose the one that's best. Then click Realignment to print another test page and repeat this step.

7. After you click Next, follow the instructions on the screen to print the next test page.

You see a window like this one:

8. On the test page, select the square without any visible bands. You may need to use a magnifying glass or loupe.

9. Select one square each for rows 1 to 4, then enter the number of the best square in the corresponding boxes on the screen. Then click Finish.

If you can't find a square without visible bands, choose the one that's best. Then click Realignment to print another test page and repeat this step.
Cleaning the Printer

To keep your printer working at its best, you should clean it several times a year.

1. Turn off the printer, unplug the power cord, and disconnect the USB cable.

2. Remove all the paper, then use a soft brush to clean the sheet feeder.

3. If the outer case or inside of the sheet feeder are dirty, clean it with a soft cloth dampened with mild detergent. Keep the printer cover closed to prevent water from getting inside.

4. If ink accidentally gets inside of the printer, wipe it off with a damp cloth in the area shown.

**Warning:**
Don’t touch the gears or any other parts inside the printer.

**Caution:**
Never use a hard or abrasive brush, or benzine, alcohol, or paint thinner for cleaning; they can damage the printer components and case.

Don’t get water on the printer components and don’t spray lubricants or oils inside the printer.

Don’t use any cleaning sheets included with special paper; they may jam inside the printer.
Transporting the Printer

If you need to move your printer some distance, you must prepare it for transportation in its original box or one of a similar size.

**Caution:**
To avoid damage, always leave the ink cartridges installed when transporting the printer.

1. Open the printer cover and turn on the printer. Wait until the print head locks in the far right position, then turn off the printer.

2. Unplug the power cord from the electrical outlet. Then disconnect the power cord and USB cable from the printer.

3. Remove any paper from the printer, then push down the paper support extension, and close the paper support.

4. Make sure the CD/DVD tray guide is closed, then push in the output tray extension and close the tray.

5. Open the printer cover. Secure the ink cartridge holder to the printer with tape, then close the printer cover.

6. Repack the printer and its attachments in the original box using the protective materials that came with them.
   
   Keep the printer level as you transport it.

After transporting the printer, remove the tape securing the print head and test your printer. If you notice a decline in print quality, clean the print head (see page 49); if output is misaligned, align the print head (see page 57).
Solving Problems

See “Diagnosing Printer Problems” on page 62 to help determine what the cause of your printer problem may be.

Printer Parts

- Paper support extension
- Paper support
- Sheet feeder
- Edge guide
- Ink button and light
- Power button and light
- Paper button and light
- Front USB port
- Output tray
- Output tray extension
- Rear USB port
- Power connector
Diagnosing Printer Problems

First, check the printer’s lights (see below) or run a printer check (see page 63).

<table>
<thead>
<tr>
<th>Lights</th>
<th>Explanation</th>
</tr>
</thead>
<tbody>
<tr>
<td>Green 🌿 power light flashes</td>
<td>The printer is receiving a print job, replacing an ink cartridge, charging ink, or cleaning the print head.</td>
</tr>
<tr>
<td>Red 🐝 paper light is on</td>
<td>If the CD/DVD tray guide is open, close the CD/DVD tray guide, load paper, then press the 🚨 paper button. Your paper ran out or more than one sheet loaded at a time. Load paper and press the 🚨 paper button. When printing on CDs or DVDs, the CD/DVD tray is not inserted in the printer. Insert the CD/DVD tray into the printer and press the 🚨 paper button (see “Inserting a CD or DVD” on page 33).</td>
</tr>
<tr>
<td>Red 🐝 paper light flashes</td>
<td>Paper is jammed in the printer. Press the 🚨 paper button to eject the jammed paper. If the light is still flashing, open the cover and remove all paper, including any jammed or torn pieces. Then reload paper and press the 🚨 paper button to continue printing. When printing on CDs or DVDs, the CD/DVD tray is jammed in the printer. Pull out the CD/DVD tray and press the 🚨 paper button.</td>
</tr>
<tr>
<td>Red 📜 ink light flashes</td>
<td>One or more cartridges are low on ink. Check the message that appears on your screen to determine which cartridge is low, or follow the instructions in “Checking the Ink Supply” on page 52. Make sure you have a replacement cartridge.</td>
</tr>
<tr>
<td>Red 📜 ink light is on</td>
<td>One or more cartridges are out of ink or not installed. Make sure you have a replacement cartridge, then follow the steps in “Replacing an Ink Cartridge” on page 51. If you have just installed a new cartridge, it may be incompatible with the printer or incorrectly installed. Reinstall it or replace it with the correct cartridge as described on page 51.</td>
</tr>
</tbody>
</table>
Running a Printer Check

You can run a printer check to determine whether a problem comes from the printer or some other source.

1. Turn off your printer and computer.
2. Disconnect the printer’s USB cable.
3. Load letter-size paper in the printer.
4. Hold down the paper button, then press and release the power button. When printing starts, release the paper button.

5. A nozzle check pattern prints. (If the pattern has gaps, you need to clean the print head as described on page 49.)
If the test page prints, the problem probably lies in your software settings, USB cable, or computer, or your software may not be installed correctly.

If the test page doesn’t print, you may have a problem with your printer. Try the suggestions in “Problems and Solutions” below. If nothing works, contact your dealer or EPSON as described in “Where To Get Help” on page 73.

6. Turn off the printer, reconnect the USB cable, then turn on your printer and computer.

---

Problems and Solutions

Setup and Software Installation Problems

The printer makes noise after ink cartridge installation.

- The first time you install ink cartridges, the printer must charge its print head for about two minutes. Wait until charging finishes before you turn off the printer, or it may charge improperly and use excess ink the next time you turn it on.

- Make sure the ink cartridge cover is closed completely and no packing material remains in the printer. Turn off the printer, wait a moment, then turn it back on to clear the error.

You’re having problems installing the printer software.

- Carefully follow the installation instructions on the Start Here sheet. Do not connect your printer to the computer until you are instructed to do so. When connecting your printer, make sure the USB cable is connected securely to the printer and the computer. Also make sure your system meets the requirements shown on page 75.

- Close your other programs, including any screen savers and virus protection software, and install again.

- If your printer icon (SP R200 Series) doesn’t appear in the Macintosh Chooser, you may have too many items in the Chooser. Delete any unused items and check the Chooser again.
If you are using Macintosh OS X and you do not see the printer name or borderless option in the Format for menu on the Page Setup screen, you may need to set up your printer in the Print Center utility. See the Start Here sheet for instructions.

For Windows 2000, if you see an error message or your software doesn’t install correctly, you may not have software installation privileges. Contact your System Administrator.

Make sure Windows 98, Me, 2000, or XP was preinstalled on your system. The USB Printer Device Driver may not install correctly if you’ve upgraded from Windows 95.

Make sure the USB Controller is working properly in Device Manager. See your Windows help system for details. If it’s not working, contact your computer manufacturer.

If you’re printing over a network, see your on-screen Reference Guide for instructions on configuring your printer for use on a network.

**Printer Problems**

**The printer is on, but nothing prints.**

- Make sure the USB cable is connected securely and that the cable meets the system requirements on page 75.
- Run a printer check as described on page 63. If the check page prints, make sure your software is installed correctly.
- If you’re printing on a network, you need to set up your printer for network printing, as described in your on-screen Reference Guide.

**The printer sounds as though it is printing, but nothing prints.**

- Make sure the print head nozzles are not clogged. To clean the print head, see page 49.
- The printer won’t operate properly if it’s tilted or at an angle. Place it on a flat, stable surface that extends beyond the printer base in all directions.
Your printer makes noise when you turn it on or after it has been sitting for awhile.

Your printer is performing routine maintenance.

**Printing is too slow.**

Make sure your system meets the requirements listed on page 75. If you’re printing a high-resolution image, you need more than the minimum requirements listed. You may also need to:

- Clear space on your hard drive or run a defragmentation utility.
- Close open programs that you’re not using.
- Increase your system’s memory (RAM).

For the fastest printing, try these tips:

- Set the Quality Option to Draft (Windows) or the Quality/Speed slider to Speed (Macintosh).
- In the Advanced options, turn MicroWeave® off (Macintosh only) and turn High Speed on.
- If your printer is connected to a hub, disconnect USB devices that you’re not using.

**Note:**
Borderless printing takes longer, especially near the edges of the paper.
Print Quality Problems

You see banding (light lines).
- The print head nozzles may need cleaning; see page 49 for instructions.
- Select a higher print quality and turn off High Speed mode. See page 23 (Windows) or page 25 (Macintosh).
- Make sure the Type or Media Type setting matches the paper you loaded; see page 22 for guidelines.
- Make sure the printable side of the paper is face up. It’s usually brighter or whiter.
- The ink cartridges may need replacing. To replace an ink cartridge, see page 51.
- Run the Print Head Alignment utility; see page 57 for instructions.

Your printout is blurry or smeared.
- Make sure you load paper with the printable side face up. The printable side is usually the brighter or whiter side of the paper.
- Make sure your paper isn’t damp or curled, or loaded face down (the printable side should be face up). If it’s damp or curled, reload a new stack of paper.
- When printing on special paper, check the instructions in the paper package. You may need to use an included support sheet or load your paper one sheet at a time.
- Use EPSON papers to ensure proper saturation and absorption of genuine EPSON inks.
- Make sure your paper meets the specifications listed in the on-screen Reference Guide.
- Run the Print Head Alignment utility. See page 57 for instructions.
- Remove each sheet from the output tray after printing, especially when you’re printing on transparencies.
Your printout is faint or has gaps.

■ The print head nozzles may need cleaning; see page 49 for instructions.

■ The ink cartridges may be old or low on ink. To replace an ink cartridge, see page 51.

■ Make sure the paper Type (Windows) Media Type (Macintosh) setting matches the paper you loaded; see page 22 for guidelines.

■ Make sure your paper isn’t damaged, old, dirty, or loaded face down. If it is, reload a new stack of paper with the printable side up; it is usually brighter or whiter than the other side.

Your printout is grainy.

■ Try using a higher quality paper.

■ Select a higher print quality setting. See page 23 (Windows) or page 25 (Macintosh) for instructions.

■ Run the Print Head Alignment utility. See page 49 for instructions.

■ You may need to increase the image resolution or print it in a smaller size; see your software documentation.

You see wrong or missing colors.

■ Make sure Black ink only (Windows) is off or Color ink is selected (Macintosh) even when printing black and white photographs.

■ Clean the print head; see page 49 for instructions.

■ The ink cartridges may be old or low on ink; see page 51.

■ Try turning off PhotoEnhance™. Also check if you’re using a special effect that alters image colors, like Sepia.

■ Try changing the Gamma setting; see page 23 (Windows) or page 25 (Macintosh).

■ Your printed colors can never exactly match your on-screen colors. However, you can use a color management system to get as close as possible. You can also use your printer’s color management features. See page 23 (Windows) or page 25 (Macintosh).

■ Colors will change slightly after drying. Wait for 24 hours and check your print again to see if the colors look right.
Problems With Paper Feeding

Paper doesn’t eject fully or is wrinkled.
- If the paper doesn’t eject fully, you may have set the wrong paper size. Press the paper button to eject the paper, then select the correct paper size.
- If it’s wrinkled when it ejects, the paper may be damp or too thin.

Paper doesn’t feed correctly or jams in the printer.
- Make sure the paper support extension is pulled up.
- If paper doesn’t feed, remove it from the sheet feeder, reload it against the right edge, then slide the left edge guide against the paper.
- If multiple pages feed at once, remove the paper from the sheet feeder, fan the edges to separate the sheets, and carefully reload it.
- If paper jams, press the paper button to clear the jam. If that doesn’t resolve the paper jam, open the cover and remove any jammed paper, including small pieces that may have torn off. Reload the paper and press the paper button.

If your paper loads incorrectly or jams frequently:
- Use new, smooth, high-quality paper, loaded printable side up. Don’t load paper above the arrow mark on the left edge guide.
- Place the paper against the right edge and slide the left edge guide against it, but not too tight.
- Store paper flat to prevent curling.

CD/DVD Printing Problems

Images and text are not centered on the CD/DVD.
Adjust the Print position as described on page 41.

Ink smears on the CD/DVD or printing is too light.
- Make sure you’re using ink jet-printable CDs or DVDs.
- Handle the disc carefully and allow the ink to dry for at least 24 hours before playing the disc or inserting it in a drive.
- Adjust the print density as described on page 45.
- Adjust the brightness or contrast as described on page 36.
Printed CDs or DVDs are dirty.
Clean the rollers as described on page 33.

The CD/DVD won’t feed into the printer.
Make sure you hold the CD/DVD tray level as you load it into the tray guide without tilting it up or down. Don’t push in the tray too far, but line it up with the arrows exactly as described on page page 33.

Miscellaneous Printout Problems

The image is inverted.
Turn off the Mirror Image setting in the Advanced window or the mirror setting in your program. (If you’re printing on EPSON Iron-On Transfer Paper, the image should be inverted.)

The printer prints blank pages.
- Make sure your printer is selected, or is the active printer in Print Center (Macintosh OS X) or the Chooser (Macintosh OS 8.6 to 9.x).
- The print head nozzles may need cleaning; see page 49.

The margins are incorrect.
- Make sure the paper settings are correct for your paper size.
- Make sure the paper is positioned all the way to the right of the sheet feeder. Slide the left edge guide against the paper.
- See your software documentation for instructions on choosing the correct margins for your paper size. The margins must be within the printable area of the page. See “Printer Specifications” in your on-screen Reference Guide.

Image size or position is incorrect.
- Make sure the paper and layout options are set correctly.
- Your images may not match the width/height proportions of the paper size or layout you’re using, and may be cropped to fit.
You see incorrect characters.

■ Make sure the USB cable is securely connected and meets the system requirements on page 75. Then try printing again.

■ Make sure your printer is selected in your software, or is set as the active printer in the Print Center or Macintosh Chooser.

■ If you’re using a USB hub, connect the printer directly to your computer instead.

Too many copies are printing.

Make sure that the Copies option in your printer software or program is not set for multiple copies.

---

**Uninstalling Printer Software**

You may need to uninstall and then reinstall your printer driver and utilities. For example, this might be necessary when you upgrade your operating system. You don’t need to uninstall EPSON Print CD, Film Factory, the P.I.M. II Plug-in, or your on-screen Reference Guide.

**Note:**
Do not turn off or disconnect the printer while you are uninstalling the software.

**Windows**

1. Double-click the **My Computer** icon on your desktop. (If you’re using Windows XP click **Start**, then click **My Computer**.)

2. Select the **Control Panel** icon.

3. Select **Add/Remove Programs**.

4. Click **EPSON Printer Software** in the program list and click the **Add/Remove** button (Change/Remove button on Windows 2000 and XP).

5. Select **EPSON Stylus Photo R200 Series**, then click **OK**.

6. Follow the on-screen instructions to uninstall the printer software.

7. If you’re using Windows 98 or Me, select **EPSON USB Printer Devices** in the program list, then click the **Add/Remove** button.

8. Restart your computer, then see the **Start Here** sheet to reinstall your software.
**Macintosh OS X**

1. Open your Applications folder, then open the Utilities folder.
2. Double-click the Print Center icon.
3. Select EPSON Stylus Photo R200, then click Delete.
4. Select EPSON Stylus Photo R200(Sheet Feeder - Borderless), then click Delete.
5. Close Print Center.
6. Restart your Macintosh, then see the Start Here sheet to reinstall your software.

**Macintosh OS 8.6 to 9x**

1. Close all applications.
2. Insert the printer software CD-ROM.
3. Double-click the SPR200 CD-ROM icon (if necessary), then scroll down and double-click the Drivers folder.
4. Double-click the OS 8-9 folder, then select SPR200.
5. In the Installer dialog box, select Uninstall from the pull-down menu, then click the Uninstall button. Follow the on-screen instructions and click Quit when you’re done.
6. Restart your Macintosh, then see the Start Here sheet to reinstall your software.
Where To Get Help

EPSON provides technical assistance 24 hours a day through the electronic support services and automated telephone services listed below:

<table>
<thead>
<tr>
<th>Service</th>
<th>Access</th>
</tr>
</thead>
<tbody>
<tr>
<td>World Wide Web</td>
<td>From the Internet, you can reach EPSON Support at <a href="http://support.epson.com">http://support.epson.com</a>. At this site, you can download drivers and other files, look at product documentation, access troubleshooting information, and receive technical advice through e-mail.</td>
</tr>
<tr>
<td>Automated Telephone Services</td>
<td>A variety of automated help services are available 24 hours a day, seven days a week. To use these services, you must have a touch tone telephone and call (800) 922-8911. Your EPSON SoundAdvice℠ code is 70510. Use this code to quickly select the EPSON Stylus Photo R200 Series printer in SoundAdvice.</td>
</tr>
</tbody>
</table>

To speak to a technical support representative, dial:

- U.S.: (562) 276-7296, 6 am to 8 pm, Pacific Time, Monday through Friday and 7 am to 4 pm, Saturday.
- Canada: (905) 709-2567, 6 am to 6 pm, Pacific Time, Monday through Friday.

Toll or long distance charges may apply.

Please have the following information ready:

- Product name (EPSON Stylus Photo R200)
- Product serial number (located on the back of the printer and on its box)
- Proof of purchase (such as a store receipt) and date of purchase
- Computer configuration and operating system version
- Description of the problem

You can purchase ink cartridges, paper, manuals, and accessories from the EPSON Store at (800) 873-7766 or visit www.epsonstore.com (U.S. sales only). In Canada, please call (800) 463-7766 for dealer referral.
Requirements and Notices

Windows System Requirements

To use your printer and its software, your system should have:

- A Microsoft Windows compatible PC with a Pentium® 300 MHz or faster.
- Microsoft Windows 98SE, Windows Me, Windows 2000, or Windows XP
- At least 256MB RAM (512MB recommended)
- 200MB free hard disk space (300MB or more recommended)
- VGA or better display adapter and monitor
- CD-ROM or DVD drive for installing the printer software
- A Windows-compliant USB port
- A shielded USB “AB” cable up to 6.5 feet (2 meters) long

Macintosh System Requirements

To use your printer and its software, your system should have:

- An Apple® iMac™ series, eMac™ Power Macintosh® G3, G4, or G5, PowerBook®, or iBook® with a built-in USB port
- Macintosh OS 8.6 through 9.x, OS X 10.2 or higher (Macintosh OS 9.1 or later recommended)
- At least 256MB RAM for OS 8.6 through 9.x (512MB Recommended); 512MB RAM required for OS X
- At least 200MB free hard disk space (300MB or more recommended)
- VGA or better display
- CD-ROM or DVD drive for installing the printer software
- A shielded USB “AB” cable up to 6.5 feet (2 meters) long
Important Safety Instructions

Before using your printer, read the following safety instructions to make sure you use the printer safely and effectively:

■ Be sure to follow all warnings and instructions marked on the printer.
■ Use only the type of power source indicated on the printer’s label.
■ Connect all equipment to properly grounded power outlets. Avoid using outlets on the same circuit as photocopiers or air control systems that regularly switch on and off.
■ Place the printer near a wall outlet where the plug can be easily unplugged.

Placez l'imprimante près d'une prise de contacte où la fiche peut être débranchée facilement.

■ Do not let the power cord become damaged or frayed.
■ If you use an extension cord with the printer, make sure the total ampere rating of the devices plugged into the extension cord does not exceed the cord’s ampere rating. Also, make sure the total ampere rating of all devices plugged into the wall outlet does not exceed the wall outlet’s ampere rating.
■ Keep your printer and computer system away from potential sources of electromagnetic interference, such as loudspeakers or cordless telephone base units.
■ Avoid locations that are subject to rapid changes in heat or humidity, shocks or vibrations, or dust.
■ Leave enough room around the printer for sufficient ventilation.
■ Do not place the printer near a radiator or heating vent or in direct sunlight.
■ Place the printer on a flat, stable surface that extends beyond the printer base in all directions. The printer will not operate properly if it is tilted or at an angle.
■ Turn off and unplug the printer before cleaning. Clean with a damp cloth only. Do not spill liquid on the printer.
■ Always turn the printer off using the 📡 power button. It may take a moment for the printer to shut off after you press the button. Don’t switch off the power strip or unplug the printer until the printer is off.
■ Do not block or cover the openings in the printer’s case or insert objects through the slots.
■ Except as specifically explained in this manual, do not attempt to service the printer yourself.
Unplug the printer and refer servicing to qualified service personnel under the following conditions:
If the power cord or plug is damaged; if liquid has entered the printer; if the printer has been dropped or the case damaged; if the printer does not operate normally or exhibits a distinct change in performance. Adjust only those controls that are covered by the operating instructions.

**Ink Cartridge Safety Instructions**

- Keep ink cartridges out of the reach of children.
- Be careful when you handle used ink cartridges; there may be ink remaining around the ink supply port. If ink gets on your skin, wash it off with soap and water. If it gets in your eyes, flush them immediately with water.
- Do not put your hand inside the printer or touch the cartridge during printing.
- Do not move the print head by hand. You may damage the printer.
- Install the ink cartridge immediately after you remove it from its package. Leaving the cartridge unpacked for a long time before use can result in reduced print quality.
- Do not use an ink cartridge beyond the date printed on the package. For best results, use up the ink cartridges within six months of first installing them.
- Store ink cartridges in a cool, dark place.
- After bringing an ink cartridge inside from a cold storage site, allow it to warm up at room temperature for at least three hours before using it.
- Do not shake an ink cartridge; this can cause leakage.
- Do not dismantle the ink cartridges or try to refill them. This could damage the print head.
- Do not touch the green IC chip on the side of the cartridge. This may affect normal operation and printing.
- If you remove an ink cartridge for later use, protect the ink supply area from dirt and dust and store it in the same environment as the printer. Note that there is a valve in the ink supply port, making covers or plugs unnecessary, but care is needed to prevent the ink from staining items that the cartridge touches. Do not touch the ink cartridge ink supply port or surrounding area.
- Before transporting the printer, make sure the print head is capped in the far right position and the ink cartridges are in place. Tape the ink cartridge holder to the printer case to make sure it remains in the proper position.
FCC Compliance Statement

For United States Users

This equipment has been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15 of the FCC Rules. These limits are designed to provide reasonable protection against harmful interference in a residential installation. This equipment generates, uses, and can radiate radio frequency energy and, if not installed and used in accordance with the instructions, may cause harmful interference to radio or television reception. However, there is no guarantee that interference will not occur in a particular installation. If this equipment does cause interference to radio and television reception, which can be determined by turning the equipment off and on, the user is encouraged to try to correct the interference by one or more of the following measures:

- Reorient or relocate the receiving antenna.
- Increase the separation between the equipment and receiver.
- Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.
- Consult the dealer or an experienced radio/TV technician for help.

WARNING: The connection of a non-shielded equipment interface cable to this equipment will invalidate the FCC Certification of this device and may cause interference levels which exceed the limits established by the FCC for this equipment. It is the responsibility of the user to obtain and use a shielded equipment interface cable with this device. If this equipment has more than one interface connector, do not leave cables connected to unused interfaces. Changes or modifications not expressly approved by the manufacturer could void the user's authority to operate the equipment.

For Canadian Users

This Class B digital apparatus complies with Canadian ICES-003.

Cet appareil numérique de la classe B est conforme à la norme NMB-003 du Canada.
**Declaration of Conformity**

According to 47CFR, Part 2 and 15 for Class B Personal Computers and Peripherals; and/or CPU Boards and Power Supplies used with Class B Personal Computers:

We: EPSON AMERICA, INC.

Located at: MS: 3-13
3840 Kilroy Airport Way
Long Beach, CA 90806-2469
Telephone: (562) 290-5254

Declare under sole responsibility that the product identified herein, complies with 47CFR Part 2 and 15 of the FCC rules as a Class B digital device. Each product marketed is identical to the representative unit tested and found to be compliant with the standards. Records maintained continue to reflect the equipment being produced can be expected to be within the variation accepted, due to quantity production and testing on a statistical basis as required by 47CFR §2.909. Operation is subject to the following two conditions: (1) this device may not cause harmful interference, and (2) this device must accept any interference received, including interference that may cause undesired operation.

Trade Name: EPSON

Type of Product: Ink Jet Printer

Model: B261A

---

**ENERGY STAR Compliance**

As an ENERGY STAR Partner, EPSON has determined that this product meets the ENERGY STAR guidelines for energy efficiency. The EPA ENERGY STAR office equipment program is a voluntary partnership with the computer and office equipment industry to promote the introduction of energy-efficient personal computers, monitors, printers, fax machines, and copiers in an effort to reduce air pollution caused by power generation.
Epson America, Inc. Limited Warranty

What Is Covered: Epson America, Inc. (“Epson”) warrants to the original retail purchaser that the EPSON printer covered by this limited warranty statement, if purchased new and used in the United States or Canada, conforms to the manufacturer’s specifications and will be free from defects in workmanship and materials for a period of one (1) year from the date of original purchase. Epson also warrants that the consumable ink cartridges enclosed with the printer will perform to the manufacturer’s specified usage, which usage may expire before the expiration of the limited warranty for the EPSON printer. For warranty service, you must provide proof of the date of original purchase.

What Epson Will Do To Correct Problems: Should your EPSON printer prove defective during the warranty period, please call the EPSON Connection℠ at (562) 276-7282 (U.S.) or (905) 709-2567 (Canada) for warranty repair instructions and return authorization. An Epson service technician will provide telephone diagnostic service to determine whether the printer requires service. If service is needed, Epson will, at its option, exchange or repair the printer without charge for parts or labor. If Epson authorizes an exchange for the defective unit, Epson will ship a replacement printer to you, freight prepaid, so long as you use an address in Canada or the U.S. (excluding Puerto Rico and U.S. Possessions). Shipments to other locations will be made freight collect. You are responsible for securely packaging the defective unit and returning it to Epson within five (5) working days of receipt of the replacement. Epson requires a debit or a credit card number to secure the cost of the replacement printer in the event that you fail to return the defective one. If your printer is being repaired, Epson will direct you to send your printer to Epson or its authorized service center, where the printer will be fixed and sent back to you. You are responsible for packing the printer and for all costs to and from the Epson authorized service center. When warranty service involves the exchange of the printer or a part, the item replaced becomes Epson property. The replacement printer or part may be new or refurbished to the Epson standard of quality, and, at Epson’s option, may be another model of like kind and quality. Epson’s liability for replacement of the covered printer will not exceed the original retail selling price of the covered printer. Exchange products and parts assume the remaining warranty period of your original product covered by this limited warranty.

What This Warranty Does Not Cover: This warranty does not apply to refurbished or reconditioned products. This warranty covers only normal use in the United States and Canada. This warranty is not transferable. This warranty does not cover any color change or fading of prints or reimbursement of materials or services required for reprinting. This warranty does not cover damage to the EPSON product caused by parts or supplies not manufactured, distributed or certified by Epson. This warranty does not cover ribbons, ink cartridges or third party parts, components, or peripheral devices added to the EPSON product after its shipment from Epson, e.g., dealer or user-added boards or components. Epson is not responsible for warranty service should the Epson label or logo or the rating label or serial number be removed or should the product fail to be properly maintained or
fail to function properly as a result of misuse, abuse, improper installation, neglect, improper shipping, damage caused by disasters such as fire, flood, and lightning, improper electrical current, software problems, interaction with non-Epson products, or service other than by an Epson Authorized Servicer. If a claimed defect cannot be identified or reproduced, you will be held responsible for the costs incurred.

THE WARRANTY AND REMEDY PROVIDED ABOVE ARE EXCLUSIVE AND IN LIEU OF ALL OTHER EXPRESS OR IMPLIED WARRANTIES INCLUDING, BUT NOT LIMITED TO, THE IMPLIED WARRANTIES OF MERCHANTABILITY, NON-INFRINGEMENT OR FITNESS FOR A PARTICULAR PURPOSE. SOME LAWS DO NOT ALLOW THE EXCLUSION OF IMPLIED WARRANTIES. IF THESE LAWS APPLY, THEN ALL EXPRESS AND IMPLIED WARRANTIES ARE LIMITED TO THE WARRANTY PERIOD IDENTIFIED ABOVE. UNLESS STATED HEREIN, ANY STATEMENT OR REPRESENTATIONS MADE BY ANY OTHER PERSON OR FIRM ARE VOID. EXCEPT AS PROVIDED IN THIS WRITTEN WARRANTY, NEITHER EPSON AMERICA, INC. NOR ITS AFFILIATES SHALL BE LIABLE FOR ANY LOSS, INCONVENIENCE, OR DAMAGE, INCLUDING DIRECT, SPECIAL, INCIDENTAL OR CONSEQUENTIAL DAMAGES, RESULTING FROM THE USE OR INABILITY TO USE THE EPSON PRODUCT, WHETHER RESULTING FROM BREACH OF WARRANTY OR ANY OTHER LEGAL THEORY.

In Canada, warranties include both warranties and conditions.

Some jurisdictions do not allow limitations on how long an implied warranty lasts, and some jurisdictions do not allow the exclusion or limitation of incidental or consequential damages, so the above limitations and exclusions may not apply to you. This warranty gives you specific legal rights and you may have other rights which vary from jurisdiction to jurisdiction.

Epson America, Inc. ■ P.O. Box 93012 ■ Long Beach, CA 90809-3012
Index

A
Accessories, 73
Adobe Photoshop, P.I.M. II plug-in, 9
Advanced settings
  Macintosh, 25, 26
  Windows, 23 to 24
Aligning print head, 57 to 58
Automatic mode, Macintosh, 18, 20

B
Background printing, 21
Banding, 67
Basic printing
  Macintosh, 17 to 21
  Windows, 14 to 16
Blank pages, 70
Blurry images, 67
BorderFree printing, 27 to 32

C
Cable, printer, 75
Cancelling printing
  Macintosh, 19, 21
  Windows, 16
CDs
  adjusting print density, 45 to 47
  adjusting print position, 41 to 44
  designing, 35 to 37
  inserting in printer, 33 to 34
  ordering, 32
  printing on, 32 to 47
Characters, incorrect, 71
Checking printer, 63 to 64
Cleaning
  print head, 49 to 51
  printer, 59
  rollers, 33
  sheets, 59
Color management settings
  Macintosh, 25, 26
  Windows, 23
Color problems, 68
ColorSync, 18
Controlling printing
  Macintosh, 19, 21
  Windows, 16
Copies setting
  Macintosh, 18, 20
  Windows, 24
Custom settings
  Macintosh, 25, 26
  Windows, 23 to 24

D
Default printer settings, 16
DVDs, see CDs

E
Edge-to-edge printing, 27 to 32
Electronic manual, 9
Envelopes, loading, 12 to 13
EPSON
accessories, 73
help, 73
ink, 53
papers, 13, 22, 27
Print CD, 35 to 47
Store, 73
EPSON PhotoCenter, 9
Exif Print, description, 8

F
Faint images, 68
Film Factory, 9
Full bleed printing, 27 to 32

G
Gamma setting, 18
Glossy Photo Paper, 22
Grainy prints, 68

H
Head Cleaning utility, 50 to 51
Help, EPSON, 73
High Speed setting, 66

I
ICM (Image Color Management) setting, 23
Incorrect characters, 71
Incorrect colors, 68
Ink cartridge
level of ink in, 52
ordering, 53
replacing, 51 to 56
safety instructions, 55, 77
Ink Jet Transparencies, 22
Ink level, checking
Macintosh, 52
Windows, 52
Installation problems, 64 to 65
Inverted image, 70
Iron-On Transfer Paper, 22

J
Jams, paper, 69

L
Layout problems, 70
Layout settings
Macintosh, 18, 21
Windows, 24
Luster Photo Paper, 22

M
Macintosh
advanced printing, 25 to 26
basic printing, 17 to 21
system requirements, 75
uninstalling software, 72
Maintaining printer, 49 to 60
Marginless printing, 27 to 32
Margins, incorrect, 70
Media Type setting, 22
MicroWeave setting, 66
Mirror image, 70
Monitoring ink level
Macintosh, 52
Windows, 52
Moving printer, 60

N
Noise, printer, 66
Nozzle check, 50 to 51
P
P.I.M., see PRINT Image Matching
Page Setup, Macintosh, 17, 20
Paper
  EPSON, 13, 22, 27
  feeding problems, 69
  loading, 11 to 12
  orientation, 15, 17, 20
  size, 15, 17, 20
Paper Source setting, 38
Paper Type setting, 15, 22
PhotoCenter, 9
Premium Glossy Photo Paper, 22
Print CD software, 35 to 47
Print dialog box
  Macintosh, 17, 20
  Windows, 14
Print head
  aligning, 57 to 58
  cleaning, 49 to 51
Print Head Alignment utility, 57 to 58
PRINT Image Matching
  description, 7 to 8
  Film Factory, 9
  plug-in for Adobe Photoshop, 9
Print position check paper, 41 to 44
Print quality problems, 67 to 68
Print window, 14, 17, 20
Printer
  cable, 75
  check, 63 to 64
  cleaning, 59
  maintaining, 49 to 60
  noise, 66
  problems, 61 to 71
  transporting, 60
Printing
  advanced, 23 to 26
  basic, 14 to 21
  BorderFree, 27 to 32
  CDs and DVDs, 32 to 47
  controlling, 16, 19, 21
  with custom settings, 23 to 26
Printing, slow, 66
Problems
  installing software, 64 to 65
  miscellaneous, 70 to 71
  paper feeding, 69
  print quality, 67 to 68
  printer, 61 to 71
Q
Quality Option setting, 15
Quality/Speed setting, 18, 20
R
Reference Guide, 9
Resolution Performance Management (RPM), 23, 25, 26
S
Safety instructions, 76 to 77
Self Adhesive Sheets, 22
Semigloss Photo Paper, 22
Slow printing, 66
Software
  Print CD, 35 to 47
  problems, solving, 64 to 65
  summary, 9
  uninstalling, 71 to 72
Stopping printing
  Macintosh, 19, 21
  Windows, 16
System requirements, 75
T
Transparencies, 22
Transporting printer, 60
Troubleshooting, 61 to 73
Type setting, 15

U
Uninstalling software, 71 to 72
USB, 75
Utilities
   Head Cleaning, 50 to 51
   Nozzle Check, 50 to 51
   Print Head Alignment, 57 to 58

W
Watermark, 21, 24
Windows
   advanced printing, 23 to 24
   basic printing, 14 to 16
   system requirements, 75
   uninstalling software, 71